<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
<meta property="og:title" content="تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.adengd.net/news/284794/" />
<meta property="og:image" content="http://adengad.net/timthumb.php?w=640&h=400&zc=0&src=/uploads/pics/1509273038.jpeg" / >
<meta property="og:image" content="http://agcdn.ax.lt/640x400/uploads/pics/1509273038.jpeg" />
<meta property="og:site_name" content="عدن الغد">
<meta property="og:description" content="كشف تقرير دولي نشره مركز أبحاث النزاعات المسلحة في لندن، أن الدعم الإيراني للحوثيين في اليمن، بلغ ذروته.
وأضاف التقرير، أن إيران زودت الحوثيين بصواريخ باليستية بعيدة المدى تم تهريبها إلى داخل اليمن، وذلك لضرب الأراضي السعودية.
كما كشف التقرير، أن التكنولوجيا الإيرانية">
<meta property="fb:admins" content="1187892653" />
<meta property="fb:admins" content="100001395301278" />
<meta name="author" content="عدن الغد" />
    <meta charset="utf-8" />
    <title>عدن الغد | تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <!-- END GLOBAL MANDATORY STYLES -->
   

<!-- meta name="viewport" content="width=device-width" -->  
<meta name="viewport" content="width=1300" >  

   <!-- BEGIN THEME STYLES --> 
   <link href="/skins/public/css/adenalghad2.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />





<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66385167-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20414428-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
  .container{
    margin: 0 auto !important;
    padding: 0  !important;
  }

#resultpoll .result{
 background:  #980505
}

#resultpoll ul{
width: 290px;
list-style: none;
padding-right: 10px;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/aden_you', [300, 150], 'div-gpt-ad-1409848758320-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->

</head>
<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="background:#efefef ; background:#fff;margin:0;padding:0 " dir="rtl">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:1300px;margin:auto;position:relative;">


<!-- <div style="position:absolute;width:160px;top:0;right:0;">
<div style="position:fixed;width:160px;height:600px;">
<div style="position:fixed;display:block;top: 0;right: 0">
        <img src="/ads2/mtn.gif" border="0" style="width: 140px; height: 650px;">
</div>
</div></div>
-->

<div style="width: 160px; top: 0px; position: absolute; right: 1140px;">
<div id="lsidead" style="width: 160px; height: 600px; position: fixed;">
<!--    <object id="lawzy" width="160" height="660" data="/ads2/lawzy/150307.swf" type="application/x-shockwave-flash">
<param name="quality" value="high">
<param name="src" value="/ads2/lawzy/150307.swf">
<param name="scale" value="exactfit">
<param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer">
</object> -->
<a href="//fb.com/abukhaled2016" target="_blank"><img src="/ads2/akt-170410.gif" alt="" style="width: 160px; height: 660px; border: 0;" /></a>
</div>
</div>
<div style="width: 160px; top: 0px; position: absolute; left: 1140px;">
<div id="rsidead" style="width: 160px; height: 600px; position: fixed;">
    <a href="https://www.facebook.com/MTNYemen" target="_blank"><img style="width: 160px; height: 660px; border: 0;" src="/ads2/mtn/mtn170313.gif" alt="MTN"></a>
</div>
</div>

<script type="text/javascript">
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";


}
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini|iPhone|iPad|iPod/i.test(navigator.userAgent) ) {
x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";

}
</script>



 <div style="" class="container">

 <div style="float:right">
  <span style="font-family:myfont2;color:#333;font-size:13px;">مؤسسة عدن الغد للإعلام</span> |
   <a style="font-family:myfont2; font-size:13px;" href="/pages/1/">من نحن</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/pages/2/">هيئة التحرير</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/contact/">اتصل بنا</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/sendpost/">ارسل خبر</a> |
   <a style="font-family:myfont2; font-size:13px;" href="/mob.php">نسخة الموبايل</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="http://old.adenghad.net/">نسخة القديمة</a> | 
<span style="font-family:myfont2; font-size:13px;">آخر تحديث للموقع  الأحد 29 أكتوبر 2017 01:34 مساءً</span>  
</div>



</div>

<div style="background:#950505;padding:0; width:100%; margin:auto;clear:both" >
<div  class="container" style="padding:0">

  <div style="margin-top:5px;position : relative;background:url(/skins/public/images/header6.gif) no-repeat right ;height:130px;position : relative;">
 
 <div style="margin-top:3px;top: 10px;left: 10px;position : absolute;">
<object type="application/x-shockwave-flash" data="/ads2/enma.swf" width="580" height="100"><param name="quality" value="high"><param name="seamlesstabbing" value="false"><param name="allowscriptaccess" value="samedomain"></object>
  </div>  
  

</div>
<div class="navbar navbar-default  " role="navigation" style="border-radius:0;height:30px;padding:0;margin:0 ;background:#950505 ;border:none " id="mydiv">
<div >

  <ul class="nav">
<!--  <div > -->
  <div style=""><style>
  .nav .caret
  {
    border-top-color: #ccc !important;
border-bottom-color: #ccc !important;
  }
</style>

<ul id="nav" >
<li {sel1}="" style=""><a href="/" style="font-family:myfont2;border-left:1px ridge #950505"  >الرئيسية</a></li>
<li><a  href="/video/" style="font-family:myfont2;border-left:1px ridge #950505"  >الاستديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار عدن<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284772/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509265012.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284772/">مدارس نجيب السلامي بعدن تدشن ورشة تنمية المهارات</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284760/">وزارة الاوقاف تدعو لتوفير حماية لائمة المساجد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284758/">إدارة أمن عدن تؤكد على منع اي استحداثات او البسط على الأراضي والمنشآت بمعسكر عشرين واحالة إمام النوبي الى التحقيق .</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284746/">مدير ميناء عدن يلتقي بصحيفة سويسرية ويطلعها على عمل الميناء</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284745/">الهيئة الادارية للتحالف المدني الديمقراطي تعقد اجتماعها الاول بعدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284735/">افاق وانسان تنفذ برنامج رفقة الحبيب( ايتام بابكر )بعدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284728/">اجتماع لشباب منطقة الممدارة يضع تصورات ضرورية لاختيار أعضاء الجمعية العمومية للمجلس الانتقالي الجنوبي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284726/">المحافظ المفلحي يوجه مدير أمن عدن بوقف أي استحداثات بمعسكر 20</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284725/">جامعة عدن تحتضن الندوة العلمية بعنوان "دور الاعلام في نشر اهداف ومفاهيم التنمية المستدامة"</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار وتقارير<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284794/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509273038.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284794/">تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284786/">العيسي: افتتاح شبكة اتصالات جديدة في عدن خلال الشهرين القادمين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284779/">اجتماع لقادة جيوش التحالف العربي ووزراء خارجيتها لبحث الأوضاع في اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284778/">سفير اليمن في كوبا يلتقي  مدير دائرة الشرق الاوسط وشمال افريقيا  بالخارجية الكوبية ويبحث معه عددا من القضايا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284777/">قيادي جنوبي يدعو لتشكيل لجان حماية للمساجد وأئمتها</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284757/">إعلامي جنوبي ينفي الاخبار التي تتحدث عن افتتاح قناة جنوبية جديدة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284755/">السلطات الامنية بالمهرة تعتقل قائد حراسة مدير امن عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284748/">بن عفرار يرفض تشكيل قوات حزام امنية بالمهرة ويتمسك بمطالب اقليم مستقل للمهرة وسقطرى</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284730/">استشهاد قيادي ميداني في المقاومة الجنوبية بجبهة باب المندب</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/7/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار المحافظات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284793/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509273029.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284793/">إقرار مشروع قاعدة البيانات الرقمية وتكلفتها التقديرية بساحل حضرموت</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284792/">وكيل أول حضرموت يطلع على برامج مؤسسة صح لحقوق الإنسان</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284791/">شهيد و3 جرحى من الحزام الامني في انفجار سيارة مفخخة بالمحفد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284789/">طلائع من الحزام الأمني تصل مديرية المحفد بأبين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284787/">عاجل :قوات الحزام الامني تدخل مديرية المحفد بابين(صور)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284785/">بتمويل من مركز الملك سلمان.. مؤسسة العون تقيم دورة  تدريبية في السياسة العلاجية لحمى الضنك بمحافظة تعز</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284784/">كمين لقوات الحزام الامني قرب المحفد وسقوط قتلى</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284774/">الحوثيون يجبرون على الانسحاب من مواقع بالبيضاء</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284768/">بتمويل مركز الملك سلمان..  تنفيذ المرحلة الأخيرة للحملة الثانية  للرش الضبابي بمديريتي حالمين وحبيل الجبر بمحافظة لحج</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/5/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">ملفات وتحقيقات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284750/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509220154.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284750/">ارتفاع العملات : إعصار يضرب الأسواق التجارية والمواطن هو الضحية</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284653/">تحليل : هل هناك حاجة  إلى المزيد من التمويل بالعجز وفقا لتصريح محافظ البنك المركزي؟!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284642/">استطلاع: بعد ما مرت به من أحداث ومنعطفات وحروب.. ما الذي تحتاجه أبين الجريحة اليوم؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284562/">بكت .. ليجهش الجميع بالبكاء قصة سالمين ربيع وابنته خزانة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284488/">حكايتي مع علي ناصر محمد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284482/">استطلاع: واقع التعليم المفتوح "التعليم عن بعد" في جامعة العلوم والتكنولوجيا بعدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284309/">تهريب الأفارقة خطراً يهدد سكان مديرية احور.. مصاحباً معاناة الصياديين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284214/">مسجد النور بالشيخ عثمان.. معلم ديني وتاريخي آيل للسقوط!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284122/">مصادر دولية : 5 أسماء مرشحة لخلافة الرئيس هادي ضمن تسوية سياسية مقبلة (تعرف على هذه الأسماء)</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/35/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">احوال العرب<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284615/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509162107.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284615/">بغداد تمهل الأكراد 24 ساعة لانتشار قواتها</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284602/">البحرين.. مقتل شرطي وإصابة 8 آخرين في هجوم “إرهابي” استهدف حافلة لنقل الشرطة (صور)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284536/">مصر تعلن مقتل 12 مسلحًا خلال اشتباكات على طريق الواحات</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284208/">السعودية تنفي اتهامات الأمم المتحدة باستهداف مزارع اليمن‎</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284204/">سقوط قتيل في هجوم لمتشددين على موقع للجيش الليبي بأجدابيا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284200/">لملك سلمان يلتقي رئيس السودان ويبحثان مستجدات المنطقة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284198/">حكومة كردستان "تلين".. مبادرة للتهدئة والحوار مع بغداد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284197/">حكومة كردستان "تلين".. مبادرة للتهدئة والحوار مع بغداد</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284187/">محمد بن سلمان يتعهد القضاء على بقايا التطرف في السعودية</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">رياضة<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284795/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509273228.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284795/">بطولة الفقيد إبراهيم الحبشي للتايكوندو تختتم بنجاح وسمعون الشحر يتوج بطلاً بجدارة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284769/">بطولة الفقيد إبراهيم الحبشي للتايكوندو تختتم بنجاح وسمعون الشحر يتوج بطلاً بجدارة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284749/">نادي قناء يختتم أنشطته التدريبية ويعلن عن جاهزيته للمشاركة في دوري (شهداءكم شهدائنا)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284743/">اختتام بطولة الفقيد أحمد محمد الخضر للشطرنج وتكريم المراكز الاولى من فئتي الرجال والناشئين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284711/">مدير عام المنصورة ومدير عام صيرة يحضران اليوم العالمي للجودو</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284710/">منتخب أبين لكرة القدم يجري أولى تدريباته استعدادأ لأولمبياد عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284698/">رياضي من عدن يدعو لتسليم معسكر 20 لنادي التلال الرياضي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284685/">ذهبية في البحرين وبرونزية في الهند .. لاعبا بناء الأجسام عزام والنهدي يشرفان اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284682/">فريق الرواد بطل بطولة الوفاق الأولى بالدمام</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/39/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">إقتصاد وتكنلوجيا<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/284718/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1509208179.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/284718/">شاب يبتكر تطبيق سياحي هو الأول من نوعه في عدن</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284607/">فيس بوك: سنجعل الإعلانات أكثر شفافية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284606/">تطبيق “واتس آب” يبدأ بإتاحة إمكانية حذف الرسائل بعد إرسالها</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284503/">سامسونج تجلب Galaxy Tab A إلى الولايات المتحدة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284502/">فيسبوك تضيف أدوات جديدة لمدراء المجموعات</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284155/">فيسبوك يخطط لتغيير شكل عرض الأخبار</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284154/">اعتذارًا عن نوت7.. سامسونغ توزع هواتف نوت 8 على ركاب طائرة (صور)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284017/">تويتر يشرح للمستخدمين خطوات تعديل سياسات الموقع الخاصة بالتحرش</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/284016/">فيسبوك تختبر إزالة الناشرين من خلاصة الأخبار</a></div></div></div>
      </div>
    </ul>

  </li> 
	


  <li class="dropdown" style="position: static;">
  <a href="/catshow/{sectionID}/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px 10px;
text-decoration: none;font-size:20px;color:#fff">المزيد<b class="caret" style="color:#fff;"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#404040;padding-top:10px;">
    <div style="Background:#404040 " class="">
   <ul id="" style="display:block">

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/22/">صفحات من تاريخ عدن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/6/">اليمن في الصحافة العالمية</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/18/">مجتمع مدني</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/11/">شكاوى وتظلمات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/35/">احوال العرب</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/30/">فن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/4/">حوارات</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/28/">آراء</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/8/">أدب وثقافة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/21/">صحافة ساخرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/31/">مؤسسة الغد للحقوق والحريات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/27/">وفيات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/25/">مناسبات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/1/">آراء واتجاهات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/20/">العالم من حولنا</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/37/">من هنا وهناك</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/editor/">اختيار المحرر</a></li>

</ul>
      </div>
    </ul>

  </li> 

<!--  <li {sel1} style=""><a href="/" style="font-family:myfont2"  ></a></li>

	<li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>






</div>

  </ul>
  </div>
  </div>
</div>
</div>

<div style="padding:0; overflow: hidden;
background: -moz-linear-gradient(top,  rgba(178,178,178,0.65) 0%, rgba(0,0,0,0) 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(178,178,178,0.65)), color-stop(100%,rgba(0,0,0,0))); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* IE10+ */
background: linear-gradient(to bottom,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#a6b2b2b2', endColorstr='#00000000',GradientType=0 ); /* IE6-9 */
"  >
<div class="container">
         <div style="height:105px;margin-top:5px;">
  <div class="container" style="padding:0">
     <div id="carousel-example-generic" class="carousel slide bs-docs-carousel-example" style="">


       
        <div class="carousel-inner">
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item active" >
         


<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509178415.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284645/" style="color:#444;font-family:myfont2;font-size:16px;">بالصور : شركة اتصالات بعدن توزع المعلومات الشخصية لمشتركيها على اكشاك بيع (التمبل)</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509174202.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284629/" style="color:#444;font-family:myfont2;font-size:16px;">فيديو : جنود يعلنون تقسيم اراضي اقدم المعسكرات بمدينة عدن</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509122280.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284570/" style="color:#444;font-family:myfont2;font-size:16px;">عبود خواجة يبدي ملاحظاته حيال تشكيل الجمعية الوطنية ويدعو لاعتماد التقسيم الإداري في الجنوب قبل الوحدة اليمنية</a>
</div>


<div style="clear: right;"></div></div>

</div>





          </div>
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item">
          



<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509041897.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284445/" style="color:#444;font-family:myfont2;font-size:18px;">الزبيدي يتعهد بإسقاط الحكومة الشرعية والسيطرة على (الجنوب)</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509039057.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284435/" style="color:#444;font-family:myfont2;font-size:18px;">سياسي جنوبي يتقدم بمبادرة لرأب الصدع بين المجلس الانتقالي والقوى السياسية الجنوبية الاخرى</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1509037674.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/284433/" style="color:#444;font-family:myfont2;font-size:18px;">السعدي :حديث صالح الاخير يؤكد ان حبل الود بينه وبين هادي وبن دغر انقطع</a>
</div>


<div style="clear: right;"></div></div>

</div>







          </div>
        </div>
        <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="next">
          <span class="icon-next"></span>
        </a>
      </div>
    
  </div>
</div>
<div style="text-align:left;border-bottom:1px solid #555;margin-bottom:3px;"><a href="/catshow/editor/" style="text-decoration:none; color:#333; font-family:myfont2;text-align:left;padding:3px;">المزيد من اختيار المحرر</a></div>




         </div></div>









<div style="width:975px; margin:5px auto;overflow: hidden;">


<p style="float:right;"><object width=480 height=170 data="/ads2/ncc141226.swf" type="application/x-shockwave-flash"><param name="src" value="/ads2/ncc141226.swf" /></object>
&nbsp;&nbsp;</p>
<p style="float:right;">
<img src="/ads2/madina170119.gif" alt="" width=480 height=170 /></p>


</div>

<div class="container" style="padding:0;border-top:1px solid #444;border-bottom:1px solid #444;background:#efefef">
<style type="text/css">
/* Ticker Styling */
.ticker-wrapper.has-js {
	margin: 0;
	padding: 0;
	width: 975px;
	height: 32px;
	display: block;

	background-color: #fff;
	font-size: 0.75em;
}
.ticker {
	width: 800px;
	height: 23px;
	display: block;
	position: relative;
	overflow: hidden;
	background-color: #fff;
}
.ticker-title {
	padding-top: 9px;
	color: #990000;
	font-weight: bold;
	background-color: #fff;
	text-transform: uppercase;
}
.ticker-content {
	margin: 0px;
	padding-top: 7px;
	position: absolute;
	color: #1F527B;
	font-weight: bold;
	background-color: #fff;
	overflow: hidden;
	white-space: nowrap;
	line-height: 1.2em;
}
.ticker-content:focus {
	none;
}
.ticker-content a {
	text-decoration: none;	
	color: #1F527B;
}
.ticker-content a:hover {
	text-decoration: underline;	
	color: #0D3059;
}
.ticker-swipe {
	padding-top: 9px;
	position: absolute;
	top: 0px;
	background-color: #fff;
	display: block;
	width: 800px;
	height: 23px; 
}
.ticker-swipe span {
	margin-left: 1px;
	background-color: #fff;
	border-bottom: 1px solid #1F527B;
	height: 12px;
	width: 7px;
	display: block;
}
.ticker-controls {
	padding: 8px 0px 0px 0px;
	list-style-type: none;
	float: left;
}
.ticker-controls li {
	padding: 0px;
	margin-left: 5px;
	float: left;
	cursor: pointer;
	height: 16px;
	width: 16px;
	display: block;
}
.ticker-controls li.jnt-play-pause {
	background-image: url('/skins/public/images/controls.png');
	background-position: 32px 16px;
}
.ticker-controls li.jnt-play-pause.over {
	background-position: 32px 32px;
}
.ticker-controls li.jnt-play-pause.down {
	background-position: 32px 0px;
}
.ticker-controls li.jnt-play-pause.paused {
	background-image: url('skins/public/images/controls.png');	
	background-position: 48px 16px;
}
.ticker-controls li.jnt-play-pause.paused.over {
	background-position: 48px 32px;
}
.ticker-controls li.jnt-play-pause.paused.down {
	background-position: 48px 0px;
}
.ticker-controls li.jnt-prev {
	background-image: url('skins/public/images/controls.png');
	background-position: 0px 16px;		
}
.ticker-controls li.jnt-prev.over {
	background-position: 0px 32px;		
}
.ticker-controls li.jnt-prev.down {
	background-position: 0px 0px;		
}
.ticker-controls li.jnt-next {
	background-image: url('skins/public/images/controls.png');	
	background-position: 16px 16px;	
}
.ticker-controls li.jnt-next.over {
	background-position: 16px 32px;	
}
.ticker-controls li.jnt-next.down {	
	background-position: 16px 0px;	
}
.js-hidden {
	display: none;
}
.no-js-news {
	padding: 10px 0px 0px 45px; 
	color: #fff;
}
.left .ticker-swipe {
	/*left: 80px;*/
}
.left .ticker-controls, .left .ticker-content, .left .ticker-title, .left .ticker {
    float: left;
}
.left .ticker-controls {
    padding-left: 6px;
}
.right .ticker-swipe {
	/*right: 80px;*/
}
.right .ticker-controls, .right .ticker-content, .right .ticker-title, .right .ticker {
    float: right;
}
.right .ticker-controls {
    padding-right: 6px;
}

</style>

<div style="float:right;font-family:myfont2;font-size:15px;color:#fff;background:#000;border-right:5px solid #950505;padding:5px;">عناوين اليوم</div>

<ul id="js-news" class="js-hidden">

    <li class="news-item"><a href="/news/284794/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</a></li>
	
    <li class="news-item"><a href="/news/284791/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">شهيد و3 جرحى من الحزام الامني في انفجار سيارة مفخخة بالمحفد</a></li>
	
    <li class="news-item"><a href="/news/284789/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">طلائع من الحزام الأمني تصل مديرية المحفد بأبين</a></li>
	
    <li class="news-item"><a href="/news/284787/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">عاجل :قوات الحزام الامني تدخل مديرية المحفد بابين(صور)</a></li>
	
    <li class="news-item"><a href="/news/284786/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">العيسي: افتتاح شبكة اتصالات جديدة في عدن خلال الشهرين القادمين</a></li>
	
</ul></div>
<div class="braeking container" id="resultbreaknews" style="font-size:20px;">
<div class="container"></div>
</div><div class="container"  style="padding:0; overflow: hidden;" id="inner_content1">

<div style="width:670px;float:right " id="main_content">

<div style=""></div>
<div style="">
<div class="breadcrump_wrapper"><div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a style="color:#1795E5;" href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a style="color:#1795E5;" href="/catshow/3/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/arr.png" alt="" /> <a style="color:#1795E5;" href="/" class="bread_crump_last" >تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</a></div></div>
<div style="" ><div  class="page_banner">أخبار وتقارير</div></div>
</div>
<div style="margin:10px 0">
<a href="http://alwalyhospital.org/" target="_blank"><img src="/ads2/waly/waly170715.gif" alt="" width="670" height="110" /></a>
</div>
<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0">تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</h1>
<div id="news" style="">
  <div style="padding-bottom: 5px; ">
    <img style = ';' src=/uploads/pics/1509273038.jpeg width='650px' height='400px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:650px;border-right:#A5A316  5px solid"><div style="background:#333; color:#fff; padding:3px; ">مسلحون حوثيون بصنعاء</div></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#6F6F6F; font-size: 15px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الأحد 29 أكتوبر 2017 01:32 مساءً <br />   عدن (عدن الغد) وكالات:</span></div>


  <div id="subjectfont" style="margin-left:300px; margin-bottom:30px; width:650px;">
  <div style=" margim:10px 0; float:left ;width:300px; ">
  
        
        
        </div>
    <p dir="RTL">كشف تقرير دولي نشره مركز أبحاث النزاعات المسلحة في لندن، أن الدعم الإيراني للحوثيين في اليمن، بلغ ذروته.</p>
<p dir="RTL">وأضاف التقرير، أن إيران زودت الحوثيين بصواريخ باليستية بعيدة المدى تم تهريبها إلى داخل اليمن، وذلك لضرب الأراضي السعودية.</p>
<p dir="RTL">كما كشف التقرير، أن التكنولوجيا الإيرانية تحولت إلى الانقلابيين من خلال مساعدتهم في استخدام طائرات من دون طيار من نوع الدرون أسموه قاصف ، زعموا أنهم صنعوها وتبين لاحقا أنها طائرات إيرانية من نوع أبابيل1.</p>
<p dir="RTL">وأشار التقرير أيضا إلى الزوارق البحرية المفخخة والتي يتم التحكم بها عن بعد، والتي استخدمت في عدة عمليات ضد سفن الإغاثة وسفن المراقبة الدولية لقوات التحالف، مشيرا إلى أنها كانت هي الأخرى تأتي من إيران و لم تستخدم إلا بعد تسعة أشهر من بداية الحرب.</p>
<br>
<p style="color:white;"></p>

<a href="/printpost/284794/" target="_blank">
<img src="/skins/public/images/print_icon.png" width=40 alt="">
</a>
<a href="whatsapp://send?text=%D8%AA%D9%82%D8%B1%D9%8A%D8%B1+%D8%AF%D9%88%D9%84%D9%8A%3A+%D8%A5%D9%8A%D8%B1%D8%A7%D9%86+%D8%AA%D9%88%D8%A7%D8%B5%D9%84+%D8%A5%D8%B1%D8%B3%D8%A7%D9%84+%D8%A7%D9%84%D8%A3%D8%B3%D9%84%D8%AD%D8%A9+%D9%84%D9%84%D8%AD%D9%88%D8%AB%D9%8A%D9%8A%D9%86%0Ahttp%3A%2F%2Fm.adengd.net%2Fnews%2F284794/#NTIuNy4yNDkuMTYx" >
<img src="/skins/public/images/wa_icon.png" width="40px" alt="">
</a>

 <div style="margin:10px 0;overflow: hidden;">




<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<fb:like href="http://adenalghad.net/news/284794/" send="false" layout="button_count" width="450" show_faces="true"></fb:like>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ar'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517cdd796370f08d"></script>
<!-- AddThis Button END -->




</div>
<div style="margin:10px 0;"><a href="https://www.facebook.com/pages/%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82%D9%8A-%D9%88%D9%81%D9%8A%D9%86%D9%8A%D8%B3%D9%8A%D8%A7%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D9%84%D9%84%D8%A7%D8%AB%D8%A7%D8%AB-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D8%AAAlmshragi-Centers-and-Venezia/667945016656478" target="_blank">
<img src="/ads2/mshrqi161230.gif" width="650" height="170" /></a>
</div>





<div style="overflow:hidden;background:#B0B0B0;">
      <div class="extra">المزيد في أخبار وتقارير</div>


      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1509273038.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/284794/" style="font-family:myfont2;color:#333; font-size:20px;">تقرير دولي: إيران تواصل إرسال الأسلحة للحوثيين</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">كشف تقرير دولي نشره مركز أبحاث النزاعات المسلحة في لندن، أن الدعم الإيراني للحوثيين في اليمن، بلغ ذروته.
وأضاف التقرير، أن إيران زودت الحوثيين بصواريخ باليستية</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1509268895.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/284786/" style="font-family:myfont2;color:#333; font-size:20px;">العيسي: افتتاح شبكة اتصالات جديدة في عدن خلال الشهرين القادمين</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قال القيادي في المقاومة الجنوبية أديب العيسي أن الحكومة اليمنية تعتز افتتاح شبكة اتصالات جديدة في عدن.
ونشر رئيس ائتلاف المقاومة الجنوبية بالعاصمة عدن أديب العيسي</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1509267161.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/284779/" style="font-family:myfont2;color:#333; font-size:20px;">اجتماع لقادة جيوش التحالف العربي ووزراء خارجيتها لبحث الأوضاع في اليمن</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">يعقد وزراء خارجية ورؤساء هيئات الأركان العامة للدول الأعضاء في تحالف دعم الشرعية في اليمن، اليوم الأحد، اجتماعا، في العاصمة السعودية الرياض لتعزيز التكامل</div>
      </div>

      

         
 <div style="clear:right"></div>   </div>
<br>
<!-- myads2 -->
<br>
<div id="newsvideo" style="overflow: hidden; background:#333;">
<div class="extra" style="background:#333;">الاستديو</div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1613/" style=""><img border="0" src="http://i1.ytimg.com/vi/qPsySeNHz2k/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1613/" style="color:#fff;font-size:15px;">#المجلس_الانتقالي_الجنوبي عدن حضرموت المهرة الجنوب العربي قضية الجنوب العربي</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1612/" style=""><img border="0" src="http://i1.ytimg.com/vi/eJuSM3sZnDQ/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1612/" style="color:#fff;font-size:15px;">وثائقي الاسود الماضية .. اروع فيلم عن الاسود</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1611/" style=""><img border="0" src="http://i1.ytimg.com/vi/1HL6S87B9_U/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1611/" style="color:#fff;font-size:15px;">معلمو صنعاء يستمرون في إضرابهم بسبب عدم دفع الحوثيين رواتبهم</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1610/" style=""><img border="0" src="http://i1.ytimg.com/vi/JtG8KxWuONM/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1610/" style="color:#fff;font-size:15px;">اليمن.. مخطط قطري إخواني لإجهاض الشرعية</a>

</div>
<div style="clear: right"></div></div>

<div style="clear: right"></div></div>
<div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
<!-- myads2 -->
<br />

	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>




<div class="fb-comments" data-href="http://www.adengd.net/news/284794/" data-num-posts="2" data-width="650"></div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="284794">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>






</div>

 
    








<div style="clear:right"></div>
</div>


</div>




<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; margin-right:3px">
<div> 

	<a href="https://play.google.com/store/apps/details?id=com.adenalghad.albayhani" target="_blank">
	<img src="/ads2/ag-android.png" alt="الأيام"></a>

</div>
<div>
        <a href="/catshow/31/" target="_blank">
        <img src="/skins/public/images/rightsad.gif" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>
<br />
<div><iframe src="http://www.now-time.com/code/clock/State15"  width="298" height="100" style="border: 0px none;"></iframe></div>
<div>
        <a href="/catshow/23/" target="_blank">
        <img src="/skins/public/images/englishBanner.png" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>


<br>
<!-- <a href="/contact/"><img src="/ads2/add-here-b1.jpg" /></a> -->
<img src="/ads2/hmra170416.gif" width=300 height=300 alt="" />
<img src="/ads2/burj170430.gif" width=300 height=300 alt="" />

<div id="search">
    <div style="color:#000; background-color:#F2F3F3;">
    <div class="extra">البحث</div>
      <script>
  (function() {
    var cx = '004863140445190016337:s1wtnnmr6h8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- <gcse:search></gcse:search> -->
<div class="gcse-search"></div>

</div></div>
<div id="resultpoll"></div>
<!-- aden_you -->
<!-- <div id='div-gpt-ad-1409848758320-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409848758320-0'); });
</script>
</div> -->
	
<!-- 1 -->
	<div style="position:relative; overflow:hidden ">
<div class="page_banner_sidebar">الأكثر قراءة</div>


<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/284755/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509221533.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">السلطات الامنية بالمهرة تعتقل قائد حراسة مدير امن عدن</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/284748/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509219967.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">بن عفرار يرفض تشكيل قوات حزام امنية بالمهرة ويتمسك بمطالب اقليم مستقل للمهرة وسقطرى</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/284758/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509222745.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">إدارة أمن عدن تؤكد على منع اي استحداثات او البسط على الأراضي والمنشآت بمعسكر عشرين واحالة إمام النوبي الى التحقيق .</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/284714/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509207792.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">الرئيس هادي يحبط محاولة تقسيم ارضية معسكر 20</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/284761/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1509224237.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">اشهار تنسيقية شباب الجنوب في محافظة أبين برئاسة الاعلامي عبدالرقيب السنيدي</div>
</a>
</div>


<div style="clear:right"></div>
</div>
<!-- 2 -->
<!-- myads1 -->
	
<div class="upanel_widget">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/823/" style=" color:#333 ;">هاني سالم مسهور</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1363712356.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284790/" style="font-family:myfont2;font-size:19px;">الحضارمة إلى الكونجرس الجنوبي</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
أعلن المجلس الانتقالي الجنوبي الخطوة السياسية الثانية والتي حملت عنوان الجمعية الوطنية الجنوبية، وبكل</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/826/" style=" color:#333 ;">عياش علي محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1343438688.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284788/" style="font-family:myfont2;font-size:19px;">كيف نستعيد الإجماع الوطني الذي شتته الحروب والصراعات ؟!!</a></div>
<div class="excerpt" style="font-size:12px;">هل يستطيع الجنوبيون أن يلموا الشتات وان يحكموا نفسهم وكيف يمكن أن يحلوا السؤال حول مستقبل الجنوب ؟ الاستقلال</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/601/" style=" color:#333 ;">علي ثابت القضيبي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1330966332.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284782/" style="font-family:myfont2;font-size:19px;">جنوبنا وتسويات مابعد الحرب</a></div>
<div class="excerpt" style="font-size:12px;">1// الآن .. تدور أحاديث متواترة عن إقتراب نهاية حتمية للحرب ، وهذا كما يبدو خارج نطاق السيناريوهات الرائجة عن</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/101/" style=" color:#333 ;">د.عيدروس النقيب</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1441184872.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284775/" style="font-family:myfont2;font-size:19px;">همس اليراع تحريض أبين ضد أبين</a></div>
<div class="excerpt" style="font-size:12px;">هناك حملة ممنهجة تقودها مجاميع من مروجي الفتنة وصناع الضغائن موجهة لمحافظة أبين ضد نفسها وأهلها، وهي حملة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/101/" style=" color:#333 ;">د.عيدروس النقيب</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1441184872.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284764/" style="font-family:myfont2;font-size:19px;">همس اليراع  ..  سر الهجوم على التحالف العربي</a></div>
<div class="excerpt" style="font-size:12px;">تطور الهجوم على التحالف العربي من مواجهة واتهام دولة الإمارات والادعاء بانها دخلت التحالف كي تحتل الجنوب</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3766/" style=" color:#333 ;">سعيد الحسيني</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1461172443.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284759/" style="font-family:myfont2;font-size:19px;">صرخة نضال من تحرير الحراك على قومية الانتقالي!!</a></div>
<div class="excerpt" style="font-size:12px;">مما لا شك فيه بأن الجبهة التحررية لثورة شعب الجنوب قد أوقد مشعلها الحراك الجنوبي في السابع من أيار من ساحة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/328/" style=" color:#333 ;">عبد الرحمن الخضر</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1381218102.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284747/" style="font-family:myfont2;font-size:19px;">فقط بالوعي السياسي الوطني واحترام ا لرأي سنحقق النجاح !!</a></div>
<div class="excerpt" style="font-size:12px;">عندما نؤمن جميعا من ان الرأي&nbsp;&nbsp;حق لكل إنسان ونقيس ذلك الحق بما نراه من حق لنا في الرأي بمسؤولية إخلافيه</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/289/" style=" color:#333 ;">د. حسين لقور</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1312757556.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284702/" style="font-family:myfont2;font-size:19px;">شبوة يا هؤلاء شبت عن الطوق</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
ما زال بعض اخواننا من شبوة لم يستوعبوا التغيير الكبير الذي طرأ على المزاج الشبواني تجاه المتغيرات التي</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/457/" style=" color:#333 ;">عبدالله أحمد الحوتري</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1322427582.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284674/" style="font-family:myfont2;font-size:19px;">بين اسناد المجلس الانتقالي وخذلانه</a></div>
<div class="excerpt" style="font-size:12px;">&nbsp;
&nbsp;
المجلس الانتقالي الجنوبي ليس مكونا لتتجاذبه القوى الجنوبية وتتوهه في&nbsp; تبايناتها أو تحويله الى</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3645/" style=" color:#333 ;">منصور بلعيدي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1456145690.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/284670/" style="font-family:myfont2;font-size:19px;">سطوة قلم..(فتحي بن لزرق أنموذجا.!!)</a></div>
<div class="excerpt" style="font-size:12px;">الاقلام الصحافية تختلف باختلاف توجهات اربابها ...افهامهم..علومهم ،ثقافتهم..وقناعاتهم ..
لكنها تظل اقلاما لها</div>

<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a  style="font-size:18px"  href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div><a href="/ads2/hijaz/contest/" target="_blank"><img src="/ads2/hijaz/contest/banner.jpg" width=300 height=300 alt="" >-</a>

<div style="background:#EDEFF4" class="upanel_widget">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ADENALGHAD.NET" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>




<div class="upanel_widget">
<div class="page_banner_sidebar">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="  border:1px solid #aaa; padding:3px ; margin:3px;">
	<a href="/photoshow/1252/"  style="text-decoration: none ; text-align:center">
<img style="margin:auto;border:0;" src="http://agcdn.ax.lt/280x300/uploads/pics/1508594400.jpeg" alt="" />
</a></div>

<div style="clear:right"></div></div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/3/"> شاهد المزيد من الكاريكاتير </a></div>

</div><div class="upanel_widget">
	
<div class="page_banner_sidebar" style="margin-top:10px;">صور</div>
<div id="carousel-example-generic2" 
class="carousel slide bs-docs-carousel-example" style="margin:10px 0">
       
  <div class="carousel-inner">      


<div class="item active" style="padding:0 25px; ">
<a href="/photoshow/1238"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1507219652.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">صورة وتعليق: ألم يحن وقت إعادة نضارة عدن ؟</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1234"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1506945819.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">أنقذوا الشلن يا اهل الريال</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1212"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1504976572.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">مهندس طيران يبيع بطاط في القلوعة....اه يابلد</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1181"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1501137920.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">أهمية معسكر خالد غرب تعز</div>
</a>
</div>


</div>
 <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="next">
          <span class="icon-next"></span>
        </a>
<div style="clear:right;"></div>


</div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/1/"> شاهد المزيد من الصور </a></div>

</div>



<div style="background:#000;padding:5px;" class="upanel_widget">

<div id="2" 
class="" style="">
       
  <div class="">      


<div class="" style=" ">
<a href="/photoshow/1259"  style="text-decoration: none ; text-align:center">
<div style="position:relative;">
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:290px;padding:5px;" class="trans_back">
<div class="" style="">صحيفة عدن الغد</div>
غلاف صحيفة عدن الغد ليوم الاحد 29 اكتوبر 2017</div>
<img src="http://agcdn.ax.lt/290x450/uploads/pics/1509260991.jpeg" style="margin:auto; border: 0;" alt="" />

</div>
</a>
</div>


</div>


</div>
</div><div class="upanel_widget">
	
	<div class="extra"> <a style="color:#fff; text-deocration:none" href="/catshow/25/">مناسبات</a></div>





<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/284780//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1509266888.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/284780/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">مبارك التفوق والنجاح</a>
</div>
</div>


<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/284770//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1509263690.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/284770/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">عام على رحيل إحدى هامات التنوير في عدن</a>
</div>
</div>




				
	<div class="extra" style="background:#333"><a style="color:#fff; text-deocration:none" href="/catshow/27/">وفيات</a></div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/284719//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1509208653.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/284719/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">تريم تودع الشخصية التربوية البارزةعمر بن شملان إلى مثواه الأخير بمقبرة الصومعة بالسويري</a>
</div>
</div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/284582//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1509131787.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/284582/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">قائد اللواء 115 مشاة يعزي في وفاة الشيخ المناضل جعبل الكردمي</a>
</div>
</div>



</div>

<!-- 3 -->
	<!-- p><a href="/ads2/alsaeed-19th-f.jpg" target="_blank"><img src="/ads2/alsaeed-19th.jpg" alt="" width="300" height="600" /></a></p -->
<!-- 4 -->
</div> 	
<div style="clear:right"></div>
<!-- <div style="margin:10px 0"><p><img src="/ads2/ad-here-700x110.jpg" alt="تحت المحتوى الرئيسي في كل الصفحات" width="650" height="101" /></p></div> -->
<!-- errors
</div>
</div>

</div> -->

<div style="clear:both"></div>
<div style="background:#444 url(/skins/public/images/page-bg-1.png); overflow:hidden">
<div class="container" style="padding:0">


<div style=" clear:both !important;padding:0"  class="container">
<div  style="height:30px;">
  <div class="" style="padding:5px;text-align:left; color:#efefef; margin:0;background:#444;">جميع الحقوق محفوظة لـ [عدن الغد] &copy;2017 </div>  
</div>
<div class="container" style="padding:10px;"><div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">عدن الغد</div>
    <ul style="padding: 0;">

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/sendpost/">ارسل خبر</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/video/">فيديو</a></li> 

</ul>



</div>
<div style="width:340px;float:right;margin-left:15px;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاستديو</div>
	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/1/">أخبار</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/2/">رياضة</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/3/">تظاهرات الجنوب</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/4/">فن </a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/5/">وثائقي</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/6/">احداث عربية وعالمية</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/7/">منوعات</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/8/">مقابلات</a>	
		</div>


	

	
	<div style="clear: right"></div>
</div>


<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> 
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> 
<a style="font-family:myfont2;color:#fff" href="/catshow/2/">أخبار عدن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/7/">أخبار المحافظات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/3/">أخبار وتقارير</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/1/">آراء واتجاهات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/5/">ملفات وتحقيقات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/4/">حوارات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/12/">رياضة</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/28/">آراء</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/29/">آراء رياضية</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/36/">آراء العرب</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/30/">فن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/32/">حقوق الانسان</a> </div> 
<div>
</div>
</div></div>

</div></div>

</div>
<div style="text-align:left;background:#111;padding:5px "  class="">
<a href="http://www.facebook.com/youtechnology" target="_blank">
<img src="/skins/public/images/ourLOGO.png" alt="">
</a>

</div>

</div>
</div>
<!-- </div> -->

<style>
div.toolbar-wrapp {
position: fixed;
display: block;
bottom: 0%;
left: 50%;
}
	div.sticky-toolbar {
position: relative;
bottom: 0%;
padding: .1em;
/* background-color: #8EC1DA; */
float: left;
-webkit-border-radius: 0 .2em .2em 0;
-moz-border-radius: 0 .2em .2em 0;
border-radius: 0 .2em .2em 0;
}
</style>



<div class="toolbar-wrapp">
<div class="sticky-toolbar">
      <a href="/mob.php">
        <img src="/skins/public/images/mob.png" style="border: 0;width: 70px; height:70;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
         <a href="http://old.adenghad.net/">
        <img src="/skins/public/images/old.png" style="border: 0;width: 50px; height:50;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
    </div>
</div>
<div id="MyDiv"></div>

<script type="text/javascript" src="/skins/default/js/tinybox.js"></script>
<script type="text/javascript" src="/skins/public/js/script4.js"></script>


<script type="text/javascript">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</script>
</div></div>

</body></html>