<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
<meta property="og:title" content="نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://adengd.net/news/279698/" />
<meta property="og:image" content="http://adengad.net/timthumb.php?w=640&h=400&zc=0&src=/uploads/pics/1506629618.jpeg" / >
<meta property="og:image" content="http://agcdn.ax.lt/640x400/uploads/pics/1506629618.jpeg" />
<meta property="og:site_name" content="عدن الغد">
<meta property="og:description" content="التقى نائب وزير الداخلية اللواء الركن علي ناصر لخشع، يوم الخميس، بمكتبه بالعاصمة المؤقتة عدن، بفريق العمل التابع لمكتب مبعوث الأمم المتحدة إلى اليمن ولد الشيخ، لمناقشة إنشاء مكتب خاص لمبعوث الأمين العام للأمم المتحدة لليمن بالعاصمة المؤقتة عدن.
&amp;nbsp;
وفي اللقاء الذي جاء">
<meta property="fb:admins" content="1187892653" />
<meta property="fb:admins" content="100001395301278" />
<meta name="author" content="عدن الغد" />
    <meta charset="utf-8" />
    <title>عدن الغد | نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <!-- END GLOBAL MANDATORY STYLES -->
   

<!-- meta name="viewport" content="width=device-width" -->  
<meta name="viewport" content="width=1300" >  

   <!-- BEGIN THEME STYLES --> 
   <link href="/skins/public/css/adenalghad2.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />





<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66385167-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20414428-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
  .container{
    margin: 0 auto !important;
    padding: 0  !important;
  }

#resultpoll .result{
 background:  #980505
}

#resultpoll ul{
width: 290px;
list-style: none;
padding-right: 10px;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/aden_you', [300, 150], 'div-gpt-ad-1409848758320-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3322444164838575",
    enable_page_level_ads: true
  });
</script>
</head>
<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="background:#efefef ; background:#fff;margin:0;padding:0 " dir="rtl">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:1300px;margin:auto;position:relative;">


<!-- <div style="position:absolute;width:160px;top:0;right:0;">
<div style="position:fixed;width:160px;height:600px;">
<div style="position:fixed;display:block;top: 0;right: 0">
        <img src="/ads2/mtn.gif" border="0" style="width: 140px; height: 650px;">
</div>
</div></div>
-->

<div style="width: 160px; top: 0px; position: absolute; right: 1140px;">
<div id="lsidead" style="width: 160px; height: 600px; position: fixed;">
<!--    <object id="lawzy" width="160" height="660" data="/ads2/lawzy/150307.swf" type="application/x-shockwave-flash">
<param name="quality" value="high">
<param name="src" value="/ads2/lawzy/150307.swf">
<param name="scale" value="exactfit">
<param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer">
</object> -->
<a href="//fb.com/abukhaled2016" target="_blank"><img src="/ads2/akt-170410.gif" alt="" style="width: 160px; height: 660px; border: 0;" /></a>
</div>
</div>
<div style="width: 160px; top: 0px; position: absolute; left: 1140px;">
<div id="rsidead" style="width: 160px; height: 600px; position: fixed;">
    <a href="https://www.facebook.com/MTNYemen" target="_blank"><img style="width: 160px; height: 660px; border: 0;" src="/ads2/mtn/mtn170313.gif" alt="MTN"></a>
</div>
</div>

<script type="text/javascript">
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";


}
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini|iPhone|iPad|iPod/i.test(navigator.userAgent) ) {
x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";

}
</script>



 <div style="" class="container">

 <div style="float:right">
  <span style="font-family:myfont2;color:#333;font-size:13px;">مؤسسة عدن الغد للإعلام</span> |
   <a style="font-family:myfont2; font-size:13px;" href="/pages/1/">من نحن</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/pages/2/">هيئة التحرير</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/contact/">اتصل بنا</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/sendpost/">ارسل خبر</a> |
   <a style="font-family:myfont2; font-size:13px;" href="/mob.php">نسخة الموبايل</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="http://old.adenghad.net/">نسخة القديمة</a> | 
<span style="font-family:myfont2; font-size:13px;">آخر تحديث للموقع  الخميس 28 سبتمبر 2017 11:47 مساءً</span>  
</div>



</div>

<div style="background:#950505;padding:0; width:100%; margin:auto;clear:both" >
<div  class="container" style="padding:0">

  <div style="margin-top:5px;position : relative;background:url(/skins/public/images/header6.gif) no-repeat right ;height:130px;position : relative;">
 
 <div style="margin-top:3px;top: 10px;left: 10px;position : absolute;">
<object type="application/x-shockwave-flash" data="/ads2/enma.swf" width="580" height="100"><param name="quality" value="high"><param name="seamlesstabbing" value="false"><param name="allowscriptaccess" value="samedomain"></object>
  </div>  
  

</div>
<div class="navbar navbar-default  " role="navigation" style="border-radius:0;height:30px;padding:0;margin:0 ;background:#950505 ;border:none " id="mydiv">
<div >

  <ul class="nav">
<!--  <div > -->
  <div style=""><style>
  .nav .caret
  {
    border-top-color: #ccc !important;
border-bottom-color: #ccc !important;
  }
</style>

<ul id="nav" >
<li {sel1}="" style=""><a href="/" style="font-family:myfont2;border-left:1px ridge #950505"  >الرئيسية</a></li>
<li><a  href="/video/" style="font-family:myfont2;border-left:1px ridge #950505"  >الاستديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار عدن<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279706/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506630341.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279706/">تسريب جديد لاسئلة الامتحانات بجامعة عدن</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279696/">قيادة المنطقة الاولى في المؤسسة العامة  للكهرباء/عدن توقع اتفاقية مشاريع تقليل فاقد التيار الكهربائي مع مدراء المديريات الاربع</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279694/">نقابة المعلمين والتربويين الجنوبيين تعلن عن أضراب شامل</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279692/">تفاصيل جديدة في واقعة مقتل شاب شرق عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279684/">العثور على جثة شاب مقتولا شرق عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279663/">صندوق النظافة والتحسين بعدن ينفذ المرحلة الأولى لغرس (40) شتلة زينة بالقلوعة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279657/">حملة الكويت إلى جانبكم تسلم التربية والتعليم بعدن مدرسة أوسان بعد صيانتها وإعادة بنائها</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279656/">مدير البريقة يدشن مشروع توزيع وجبات خفيفة لطلاب المدراس في مناطق الساحل الغربي للمحافظة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279609/">قيادة المقاومة الجنوبية تكرم مقاومة وشهداء العريش بعدن</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار وتقارير<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279709/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506630920.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279709/">بن دغر يوضح حول دعوته لدمج وحدات الجيش في المناطق المحررة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279705/">القائم بأعمال وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279698/">نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279689/">الناطق بأسم المجلس الانتقالي الجنوبي : نرفض أي عودة لوحدات شمالية عسكرية إلى عدن والجنوب عامة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279683/">السفير رياض ياسين وعدد من وكلاء عدن يطمئنون على صحة المحافظ المفلحي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279682/">اللجنة التحضيرية العليا لفعالية 14 أكتوبر تواصل عقد اجتماعاتها .. وتدعو جميع القوى السياسية والوطنية الجنوبية للمشاركة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279681/">مصرع أربعة جنود حوثيين في انفجار لغم أرضي في مديرية مكيراس</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279679/">مارم ولصور والميسري يطمئنون على صحة محافظ عدن المفلحي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279672/">السعودية تؤكد بأن عملية التحالف في اليمن تهدف لإعادة الحكومة الشرعية</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/7/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار المحافظات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279701/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506629871.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279701/">تكريم العاملين المبرزين في المؤسسة العامة لمطابع الكتاب المدرسي بحضرموت</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279699/">أهالي وتربويو ساكن طبيق والرواء بخنفر يشيدون بزيارة محافظ أبين لمدرستي المنطقتين ووضع المعالجات لهما</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279695/">رئيس جامعة حضرموت يلتقي وزير الثروة السمكية لبحث مجالات التعاون المشترك</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279678/">مدرسة الفاروق في مديرية رصد تكرم أوائل الطلاب والطالبات</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279665/">قيادة المنطقة العـسكرية الـثانية تحتفل بتخرج دفعة عسكرية جديدة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279664/">محافظ حضرموت يحضر حفل تخرج دفعة جديدة من وحدات القوات الخاصة التابعة للمنطقة العسكرية الثانية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279662/">محافظ حضرموت يحضر الحفل الفني والخطابي والتكريمي بمناسبة  الذكرى الخمسين لتأسيس إذاعة المكلا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279655/">محافظ  ابين يزور  مدرستي عمر بن عبد العزيز ووادي بناء بخنفر للإطلاع على اوضاعهما</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279654/">العميد أبو اليمامة: ماضون في ملاحقة العناصر الإرهابية من جبال المراقشة أبين وحتى جبال يافع</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/5/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">ملفات وتحقيقات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279519/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506534109.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279519/">إذاعة سيئون: جهد جماعي رائد ومتميّز ؛ بالابداع</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279279/">تقرير:  الجيش والأمن نصف عام  دون مرتبات...وحياة معيشية صعبة !</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279215/">الحوطة.. مدينة الفل والفن تتحول الى مكب للنفايات</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278981/">مديرية الشيخ عثمان معاناة فاقت كل التصورات .. فهل من مجيب ؟!!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278946/">استطلاع .. دلتا أبين الزراعية وشبكة الري فيها .. إضاءات على ماضي زراعي مزدهر (وحاضر مؤلم)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278928/">يوميات نازح تعزي في عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278716/">مدراء عموم يغلقون ثانوية خليفة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278677/">نقاط التفتيش... يقظة عالية ومهام كبيرة على مدار الساعة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/278531/">قصة حقيقية : فتاة بلا اهل</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/35/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">احوال العرب<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279702/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506629970.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279702/">العراق يكشف عن عرض أممي لحلّ الأزمة بين بغداد وأربيل</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279700/">بارزاني يوافق على مبادرة علاوي للتهدئة بعد إعلان نتائج استفتاء الانفصال</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279636/">يلدريم: تركيا وإيران والعراق قد تجتمع لمناقشة استفتاء كردستان العراق</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279574/">إدلب.. مقتل 150 مدنيا بغارات النظام وروسيا في أسبوع</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279568/">لقاء مرتقب بين "حماس" و"فتح" بالقاهرة بعد زيارة حكومة التوافق لغزة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279566/">استفتاء كردستان يفتح شهية أكراد سوريا للحصول على حكم ذاتي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279565/">دي ميستورا يعلن استئناف مفاوضات جنيف حول سوريا خلال شهر</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279547/">مقاتلات إسرائيلية تعترض طائرة مدنية أردنية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279544/">مواجهات عنيفة بين القوات العراقية وداعش قرب الرمادي</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">رياضة<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279660/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506616020.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279660/">بعثة المنتخب الوطني  تقدم شكرها لرئيس الجمهورية ورئيس الوزراء على مستوى الاهتمام الذي حضوا به</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279659/">مطاعم شواطئ عدن السياحية بعدن تحتفي بالمنتخب الوطني الناشئين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279651/">ألفيس: حلم والدي سرقني من الموسيقى</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279631/">الى الرئيس وبن دغر ومحافظ عدن .. الماس يصارع الموت في موسكو  فانقذوه</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279614/">الصلاحي يكرم لاعبي عدن المشاركين مع المنتخب اليمني للناشئين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279612/">اتحاد البراكنة يتوج بطلا لدوري الشهداء بالملاح</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279551/">رونالدو يطالب بمساواته بنيمار وميسي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279567/">مشجع يقتحم ملعب مباراة برشلونة وسبورتنغ لشبونة ويقبل قدم ميسي (صور)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279554/">الهلال بطلا  كرة القدم وعرفان بطلا لتجمع زنجبار لكرة الطائرة لبطولة  الناشئين لأندية أبين</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/39/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">إقتصاد وتكنلوجيا<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/279638/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1506604071.png" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/279638/">خطة الإصلاح الضريبي الأمريكية تدفع الدولار للصعود لليوم الرابع</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279492/">أسهم شركات الطيران التركية تهبط عقب إعلان تركيا تعليق الرحلات الجوية إلى شمال العراق</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279478/">تركيا تعتزم جمع 7.5 مليار دولار عبر فرض ضرائب جديدة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279345/">تويتر تختبر إمكانية نشر تغريدات حتى 280 محرف</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279337/">كل ما تريد معرفته حول نظام آبل MacOS High Sierra</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279333/">الصين تحظر رسائل الواتساب نهائيًا</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279330/">"مفاجأة محزنة" من آيفون 8.. كلفة إصلاح "باهظة"</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279287/">فقط في اليابان.. مرآة ذكية في متاجر الملابس</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/279253/">الذهب مستقر قرب أعلى مستوى في أسبوع بفعل المخاوف بشأن كوريا الشمالية</a></div></div></div>
      </div>
    </ul>

  </li> 
	


  <li class="dropdown" style="position: static;">
  <a href="/catshow/{sectionID}/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px 10px;
text-decoration: none;font-size:20px;color:#fff">المزيد<b class="caret" style="color:#fff;"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#404040;padding-top:10px;">
    <div style="Background:#404040 " class="">
   <ul id="" style="display:block">

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/22/">صفحات من تاريخ عدن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/6/">اليمن في الصحافة العالمية</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/18/">مجتمع مدني</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/11/">شكاوى وتظلمات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/35/">احوال العرب</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/30/">فن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/4/">حوارات</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/28/">آراء</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/8/">أدب وثقافة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/21/">صحافة ساخرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/31/">مؤسسة الغد للحقوق والحريات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/27/">وفيات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/25/">مناسبات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/1/">آراء واتجاهات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/20/">العالم من حولنا</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/37/">من هنا وهناك</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/editor/">اختيار المحرر</a></li>

</ul>
      </div>
    </ul>

  </li> 

<!--  <li {sel1} style=""><a href="/" style="font-family:myfont2"  ></a></li>

	<li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>






</div>

  </ul>
  </div>
  </div>
</div>
</div>

<div style="padding:0; overflow: hidden;
background: -moz-linear-gradient(top,  rgba(178,178,178,0.65) 0%, rgba(0,0,0,0) 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(178,178,178,0.65)), color-stop(100%,rgba(0,0,0,0))); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* IE10+ */
background: linear-gradient(to bottom,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#a6b2b2b2', endColorstr='#00000000',GradientType=0 ); /* IE6-9 */
"  >
<div class="container">
         <div style="height:105px;margin-top:5px;">
  <div class="container" style="padding:0">
     <div id="carousel-example-generic" class="carousel slide bs-docs-carousel-example" style="">


       
        <div class="carousel-inner">
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item active" >
         


<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506585442.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279592/" style="color:#444;font-family:myfont2;font-size:16px;">عبود خواجة يدعو للقصاص من قتلة امراة مسنة بلحج</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506515356.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279430/" style="color:#444;font-family:myfont2;font-size:16px;">عدن : الحمير تعود إلى الواجهة</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506514693.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279426/" style="color:#444;font-family:myfont2;font-size:16px;">تقريرخاص: هل لا يزال صالح قادرا على حكم اليمن مرة أخرى؟!</a>
</div>


<div style="clear: right;"></div></div>

</div>





          </div>
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item">
          



<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506415287.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279162/" style="color:#444;font-family:myfont2;font-size:18px;">حصري: جهات مجهولة تقوم بشراء السلاح الثقيل في مدن الجنوب</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506414847.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279161/" style="color:#444;font-family:myfont2;font-size:18px;">﻿قائد عسكري يروي القصة الكاملة لخروج الرئيس هادي من عدن حتى وصوله إلى عُمان</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1506357029.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/279021/" style="color:#444;font-family:myfont2;font-size:18px;">في الذكرى الـ(55) لثورة الـ(26) من سبتمبر.. هل عادت الإمامة مجددا؟!</a>
</div>


<div style="clear: right;"></div></div>

</div>







          </div>
        </div>
        <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="next">
          <span class="icon-next"></span>
        </a>
      </div>
    
  </div>
</div>
<div style="text-align:left;border-bottom:1px solid #555;margin-bottom:3px;"><a href="/catshow/editor/" style="text-decoration:none; color:#333; font-family:myfont2;text-align:left;padding:3px;">المزيد من اختيار المحرر</a></div>




         </div></div>









<div style="width:975px; margin:5px auto;overflow: hidden;">


<p style="float:right;"><object width=480 height=170 data="/ads2/ncc141226.swf" type="application/x-shockwave-flash"><param name="src" value="/ads2/ncc141226.swf" /></object>
&nbsp;&nbsp;</p>
<p style="float:right;">
<img src="/ads2/madina170119.gif" alt="" width=480 height=170 /></p>


</div>

<div class="container" style="padding:0;border-top:1px solid #444;border-bottom:1px solid #444;background:#efefef">
<style type="text/css">
/* Ticker Styling */
.ticker-wrapper.has-js {
	margin: 0;
	padding: 0;
	width: 975px;
	height: 32px;
	display: block;

	background-color: #fff;
	font-size: 0.75em;
}
.ticker {
	width: 800px;
	height: 23px;
	display: block;
	position: relative;
	overflow: hidden;
	background-color: #fff;
}
.ticker-title {
	padding-top: 9px;
	color: #990000;
	font-weight: bold;
	background-color: #fff;
	text-transform: uppercase;
}
.ticker-content {
	margin: 0px;
	padding-top: 7px;
	position: absolute;
	color: #1F527B;
	font-weight: bold;
	background-color: #fff;
	overflow: hidden;
	white-space: nowrap;
	line-height: 1.2em;
}
.ticker-content:focus {
	none;
}
.ticker-content a {
	text-decoration: none;	
	color: #1F527B;
}
.ticker-content a:hover {
	text-decoration: underline;	
	color: #0D3059;
}
.ticker-swipe {
	padding-top: 9px;
	position: absolute;
	top: 0px;
	background-color: #fff;
	display: block;
	width: 800px;
	height: 23px; 
}
.ticker-swipe span {
	margin-left: 1px;
	background-color: #fff;
	border-bottom: 1px solid #1F527B;
	height: 12px;
	width: 7px;
	display: block;
}
.ticker-controls {
	padding: 8px 0px 0px 0px;
	list-style-type: none;
	float: left;
}
.ticker-controls li {
	padding: 0px;
	margin-left: 5px;
	float: left;
	cursor: pointer;
	height: 16px;
	width: 16px;
	display: block;
}
.ticker-controls li.jnt-play-pause {
	background-image: url('/skins/public/images/controls.png');
	background-position: 32px 16px;
}
.ticker-controls li.jnt-play-pause.over {
	background-position: 32px 32px;
}
.ticker-controls li.jnt-play-pause.down {
	background-position: 32px 0px;
}
.ticker-controls li.jnt-play-pause.paused {
	background-image: url('skins/public/images/controls.png');	
	background-position: 48px 16px;
}
.ticker-controls li.jnt-play-pause.paused.over {
	background-position: 48px 32px;
}
.ticker-controls li.jnt-play-pause.paused.down {
	background-position: 48px 0px;
}
.ticker-controls li.jnt-prev {
	background-image: url('skins/public/images/controls.png');
	background-position: 0px 16px;		
}
.ticker-controls li.jnt-prev.over {
	background-position: 0px 32px;		
}
.ticker-controls li.jnt-prev.down {
	background-position: 0px 0px;		
}
.ticker-controls li.jnt-next {
	background-image: url('skins/public/images/controls.png');	
	background-position: 16px 16px;	
}
.ticker-controls li.jnt-next.over {
	background-position: 16px 32px;	
}
.ticker-controls li.jnt-next.down {	
	background-position: 16px 0px;	
}
.js-hidden {
	display: none;
}
.no-js-news {
	padding: 10px 0px 0px 45px; 
	color: #fff;
}
.left .ticker-swipe {
	/*left: 80px;*/
}
.left .ticker-controls, .left .ticker-content, .left .ticker-title, .left .ticker {
    float: left;
}
.left .ticker-controls {
    padding-left: 6px;
}
.right .ticker-swipe {
	/*right: 80px;*/
}
.right .ticker-controls, .right .ticker-content, .right .ticker-title, .right .ticker {
    float: right;
}
.right .ticker-controls {
    padding-right: 6px;
}

</style>

<div style="float:right;font-family:myfont2;font-size:15px;color:#fff;background:#000;border-right:5px solid #950505;padding:5px;">عناوين اليوم</div>

<ul id="js-news" class="js-hidden">

    <li class="news-item"><a href="/news/279709/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">بن دغر يوضح حول دعوته لدمج وحدات الجيش في المناطق المحررة</a></li>
	
    <li class="news-item"><a href="/news/279706/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">تسريب جديد لاسئلة الامتحانات بجامعة عدن</a></li>
	
    <li class="news-item"><a href="/news/279698/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a></li>
	
    <li class="news-item"><a href="/news/279694/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">نقابة المعلمين والتربويين الجنوبيين تعلن عن أضراب شامل</a></li>
	
    <li class="news-item"><a href="/news/279693/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">موريتانيا تبدي استعدادها لدعم الجيش اليمني في معاركه مع الانقلابيين</a></li>
	
</ul></div>
<div class="braeking container" id="resultbreaknews" style="font-size:20px;">
<div class="container"></div>
</div><div class="container"  style="padding:0; overflow: hidden;" id="inner_content1">

<div style="width:670px;float:right " id="main_content">

<div style=""></div>
<div style="">
<div class="breadcrump_wrapper"><div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a style="color:#1795E5;" href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a style="color:#1795E5;" href="/catshow/3/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/arr.png" alt="" /> <a style="color:#1795E5;" href="/" class="bread_crump_last" >نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a></div></div>
<div style="" ><div  class="page_banner">أخبار وتقارير</div></div>
</div>
<div style="margin:10px 0">
<a href="http://alwalyhospital.org/" target="_blank"><img src="/ads2/waly/waly170715.gif" alt="" width="670" height="110" /></a>
</div>
<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0">نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</h1>
<div id="news" style="">
  <div style="padding-bottom: 5px; ">
    <img style = ';' src=/uploads/pics/1506629618.jpeg width='650px' height='400px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:650px;border-right:#A5A316  5px solid"></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#6F6F6F; font-size: 15px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الخميس 28 سبتمبر 2017 11:13 مساءً <br />   عدن (عدن الغد) خاص:</span></div>


  <div id="subjectfont" style="margin-left:300px; margin-bottom:30px; width:650px;">
  <div style=" margim:10px 0; float:left ;width:300px; ">
  
        
        
        </div>
    <p style="text-align: justify;" dir="RTL">التقى نائب وزير الداخلية اللواء الركن علي ناصر لخشع، يوم الخميس، بمكتبه بالعاصمة المؤقتة عدن، بفريق العمل التابع لمكتب مبعوث الأمم المتحدة إلى اليمن ولد الشيخ، لمناقشة إنشاء مكتب خاص لمبعوث الأمين العام للأمم المتحدة لليمن بالعاصمة المؤقتة عدن.</p>
<p style="text-align: justify;" dir="RTL">&nbsp;</p>
<p style="text-align: justify;" dir="RTL">وفي اللقاء الذي جاء بتكليف من معالي نائب رئيس الوزراء وزير الداخلية اللواء الركن حسين عرب .. رحب اللواء لخشع، بالفريق الأممي الزائر للعاصمة عدن، والذي ضم عدد من المسؤولين بمكتب مبعوث الأمم المتحدة إلى اليمن السيدة / حواء الطيب ضابط ارتباط أقدم بالمكتب،&nbsp; والسيد / محمد خاطر زايد المستشار السياسي، والسيد / أنطون أبو عاقلة المدير الإداري، والسيد / محمد حيدر كبير الضباط الأمنيين.</p>
<p style="text-align: justify;" dir="RTL">&nbsp;</p>
<p style="text-align: justify;" dir="RTL">وأبدى استعداد وزارة الداخلية تقديم كافة التسهيلات اللازمة وضمان الإجراءات الأمنية لتأمين عمل الفريق لإتمام مهامه التي كلف بشأنها حالياً، وحتى أثناء ممارسة المكتب لمهامه بهدف تعزيز فرص السلام وتحقيقه ببلادنا، وإنهاء مرحلة مظلمة من تاريخ شعبنا العظيم الذي عانى كثيراً من ويلات الحروب العبثية.</p>
<p style="text-align: justify;" dir="RTL">&nbsp;</p>
<p style="text-align: justify;" dir="RTL">ومن جانبه، عبر فريق العمل التابع لمكتب مبعوث الأمم المتحدة إلى اليمن، عن سعادتهم الغامرة بحفاوة الاستقبال وكرم الضيافة، شاكرين لقيادة وزارة الداخلية تقديم الضمانات والجاهزية لتسهيل عمل الفريق الأممي وتذليل الصعاب والمشاكل التي قد تعترض عمله.</p>
<p style="text-align: justify;" dir="RTL">&nbsp;</p>
<p style="text-align: justify;" dir="RTL">حضر اللقاء اللواء الركن / محمد مساعد الأمير وكيل وزارة الداخلية لقطاع خدمات الشرطة.</p>
<br>
<p style="color:white;"></p>

<a href="/printpost/279698/" target="_blank">
<img src="/skins/public/images/print_icon.png" width=40 alt="">
</a>
<a href="whatsapp://send?text=%D9%86%D8%A7%D8%A6%D8%A8+%D9%88%D8%B2%D9%8A%D8%B1+%D8%A7%D9%84%D8%AF%D8%A7%D8%AE%D9%84%D9%8A%D8%A9+%D9%8A%D9%84%D8%AA%D9%82%D9%8A+%D9%81%D8%B1%D9%8A%D9%82+%D8%B9%D9%85%D9%84+%D9%85%D9%86+%D9%85%D9%83%D8%AA%D8%A8+%D9%85%D8%A8%D8%B9%D9%88%D8%AB+%D8%A7%D9%84%D8%A3%D9%85%D9%85+%D8%A7%D9%84%D9%85%D8%AA%D8%AD%D8%AF%D8%A9+%D8%A5%D9%84%D9%89+%D8%A7%D9%84%D9%8A%D9%85%D9%86%0Ahttp%3A%2F%2Fm.adengd.net%2Fnews%2F279698/#NS4yNTUuMjUzLjEz" >
<img src="/skins/public/images/wa_icon.png" width="40px" alt="">
</a>

 <div style="margin:10px 0;overflow: hidden;">




<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<fb:like href="http://adenalghad.net/news/279698/" send="false" layout="button_count" width="450" show_faces="true"></fb:like>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ar'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517cdd796370f08d"></script>
<!-- AddThis Button END -->




</div>
<div style="margin:10px 0;"><a href="https://www.facebook.com/pages/%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82%D9%8A-%D9%88%D9%81%D9%8A%D9%86%D9%8A%D8%B3%D9%8A%D8%A7%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D9%84%D9%84%D8%A7%D8%AB%D8%A7%D8%AB-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D8%AAAlmshragi-Centers-and-Venezia/667945016656478" target="_blank">
<img src="/ads2/mshrqi161230.gif" width="650" height="170" /></a>
</div>





<div style="overflow:hidden;background:#B0B0B0;">
      <div class="extra">المزيد في أخبار وتقارير</div>


      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1506630920.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/279709/" style="font-family:myfont2;color:#333; font-size:20px;">بن دغر يوضح حول دعوته لدمج وحدات الجيش في المناطق المحررة</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">اوضح رئيس الوزراء احمد عبيد بن دغر حول الجدل الذي ثار حول دعواته لتوحيد قوات الجيش في المناطق المحررة .
وقال بن دغر في توضيح تلقت صحيفة "عدن الغد" نسخة منه ان مقصده هو</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1506630251.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/279705/" style="font-family:myfont2;color:#333; font-size:20px;">القائم بأعمال وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">التقى القائم باعمال وزير الداخلية اللواء الركن علي ناصر لخشع، اليوم الخميس، بفريق العمل التابع لمكتب مبعوث الأمم المتحدة إلى اليمن ولد الشيخ، لمناقشة إنشاء مكتب</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1506629618.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/279698/" style="font-family:myfont2;color:#333; font-size:20px;">نائب وزير الداخلية يلتقي فريق عمل من مكتب مبعوث الأمم المتحدة إلى اليمن</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">التقى نائب وزير الداخلية اللواء الركن علي ناصر لخشع، يوم الخميس، بمكتبه بالعاصمة المؤقتة عدن، بفريق العمل التابع لمكتب مبعوث الأمم المتحدة إلى اليمن ولد الشيخ،</div>
      </div>

      

         
 <div style="clear:right"></div>   </div>
<br>
<!-- myads2 --><div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ag-336-280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1952888838980785"
     data-ad-slot="5453025950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<div id="newsvideo" style="overflow: hidden; background:#333;">
<div class="extra" style="background:#333;">الاستديو</div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1605/" style=""><img border="0" src="http://i1.ytimg.com/vi/EgjScu9TwJs/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1605/" style="color:#fff;font-size:15px;">وثائقي من بي بي سي: اليمن - وباء الحرب</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1604/" style=""><img border="0" src="http://i1.ytimg.com/vi/kVDv1JjgOk8/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1604/" style="color:#fff;font-size:15px;">مقابلة مع الرئيس اليمني عبد ربه منصور هادي</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1603/" style=""><img border="0" src="http://i1.ytimg.com/vi/NZwdRHSzi9w/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1603/" style="color:#fff;font-size:15px;">ماهو أغلى مهر في اليمن؟</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1602/" style=""><img border="0" src="http://i1.ytimg.com/vi/tbdrbBWObGY/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1602/" style="color:#fff;font-size:15px;">عرض جوي مثير أثناء معرض المروحيات في تيانجين الصينية</a>

</div>
<div style="clear: right"></div></div>

<div style="clear: right"></div></div>
<div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
<!-- myads2 --><div style="text-align: center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ag-336-280 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1952888838980785"
     data-ad-slot="5453025950"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br />

	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>




<div class="fb-comments" data-href="http://adengd.net/news/279698/" data-num-posts="2" data-width="650"></div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="279698">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>






</div>

 
    








<div style="clear:right"></div>
</div>


</div>




<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; margin-right:3px">
<div> 

	<a href="https://play.google.com/store/apps/details?id=com.adenalghad.albayhani" target="_blank">
	<img src="/ads2/ag-android.png" alt="الأيام"></a>

</div>
<div>
        <a href="/catshow/31/" target="_blank">
        <img src="/skins/public/images/rightsad.gif" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>
<br />
<div><iframe src="http://www.now-time.com/code/clock/State15"  width="298" height="100" style="border: 0px none;"></iframe></div>
<div>
        <a href="/catshow/23/" target="_blank">
        <img src="/skins/public/images/englishBanner.png" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>


<br>
<!-- <a href="/contact/"><img src="/ads2/add-here-b1.jpg" /></a> -->
<img src="/ads2/hmra170416.gif" width=300 height=300 alt="" />
<img src="/ads2/burj170430.gif" width=300 height=300 alt="" />

<div id="search">
    <div style="color:#000; background-color:#F2F3F3;">
    <div class="extra">البحث</div>
      <script>
  (function() {
    var cx = '004863140445190016337:s1wtnnmr6h8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- <gcse:search></gcse:search> -->
<div class="gcse-search"></div>

</div></div>
<div id="resultpoll"></div>
<!-- aden_you -->
<!-- <div id='div-gpt-ad-1409848758320-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409848758320-0'); });
</script>
</div> -->
	
<!-- 1 -->
	<div style="position:relative; overflow:hidden ">
<div class="page_banner_sidebar">الأكثر قراءة</div>


<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/279671/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1506619647.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">طيران "التحالف" يستهدف موكب نجل شقيقة "الحوثي" منهياً حياته و30 آخرين</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/279644/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1506608295.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">قيادي بالحراك الجنوبي يرد على تصريحات بن دغر الاخيرة</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/279649/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1506611196.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">شطارة يهاجم بن دغر ويقول:" نحن نائمون لكننا لم نمت</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/279561/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1506547179.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">رئيس مجلس إدارة جمعية الحكمة اليمانية الخيرية  يلتقي بممثل برنامج الأمم المتحدة الإنمائي (undp) ومنسق الإنعاش المبكر</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/279648/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1506610949.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">في إشارة للجيش في الجنوب.. بن دغر: وجود قوات لا تحمل لون اليمن الكبير تمثل خطرا علينا</div>
</a>
</div>


<div style="clear:right"></div>
</div>
<!-- 2 -->
<!-- myads1 --><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ag-300-250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1952888838980785"
     data-ad-slot="9883225558"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	
<div class="upanel_widget">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/299/" style=" color:#333 ;">علي العمراني</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1313988308.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279712/" style="font-family:myfont2;font-size:19px;">للأسف على جمال..!</a></div>
<div class="excerpt" style="font-size:12px;">عندما توفي عبد الناصر ، كنت صغيرا أعاون أمي في "شرياف " نقد ( حقل) الحنكة الذي يعرفه أهلنا ال عمران .. كان الزمان</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/28/" style=" color:#333 ;">صلاح السقلدي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1292082368.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279690/" style="font-family:myfont2;font-size:19px;">بل قولوا .. شُــكراً بن دغر</a></div>
<div class="excerpt" style="font-size:12px;">حين اجتمعت قيادات المقاومة الجنوبية وغيرها بقاعة فلسطين مع قيادات بالشرعية&nbsp; في أيام وزارة المقال المهندس</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/149/" style=" color:#333 ;">د. ياسين سعيد نعمان</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1303644251.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279645/" style="font-family:myfont2;font-size:19px;">الصراع على السلطة بمفهومين مختلفين</a></div>
<div class="excerpt" style="font-size:12px;">يعتبر انعقاد المؤتمرين السنويين لحزبي المحافظين والعمال في بريطانيا في بداية فصل الخريف من كل عام فرصة</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3289/" style=" color:#333 ;">حيدره محمد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1504869446.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279629/" style="font-family:myfont2;font-size:19px;">دونك الموت يا جنوب</a></div>
<div class="excerpt" style="font-size:12px;">حتى لا نصحوا كما صحى ابائنا من قبلنا على واقع الهزيمة وحتى لا نمارس الجهالة ونصفق للجاهلين الذين ضيعوا هذا</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/636/" style=" color:#333 ;">الشيخ عبدالله راجح اليهري</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1333212662.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279628/" style="font-family:myfont2;font-size:19px;">المهرولون ... يا فادي</a></div>
<div class="excerpt" style="font-size:12px;">سقطت جدران الخجل.. و فرحنا يا فادي.. لم يعد يرعبنا شيء.. فقد يبست فينا عروق الكبرياء.. ليس دفاعا عن فادي و لكن</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/86/" style=" color:#333 ;">محمد بالفخر</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1503483278.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279618/" style="font-family:myfont2;font-size:19px;">سبتمبر اليمنية</a></div>
<div class="excerpt" style="font-size:12px;">دمت يا سبتمبر التحرير يا فجر النضال
ثورةُ تمضى بإيمان على درب المعالي
تسحق الباغي تدك الظلم تأتي</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/328/" style=" color:#333 ;">عبد الرحمن الخضر</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1381218102.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279556/" style="font-family:myfont2;font-size:19px;">الرئيس هادي ( إنصف الجنوب قبل اكتمال المؤامرة عليك ) !!</a></div>
<div class="excerpt" style="font-size:12px;">الأخ الرئيس عبد ربه منصور هادي حفظكم الله
لاشك أنك أكثر الناس دراية من ان الأوضاع السياسية والحربية في الوطن</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/901/" style=" color:#333 ;">منصور صالح</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1447678149.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279532/" style="font-family:myfont2;font-size:19px;">الجنوب والدرس الكردي</a></div>
<div class="excerpt" style="font-size:12px;">منذ يوليو 94م، لم يفارق الحنين إلى دولة مستقلة خيال القطاع الأوسع من الجنوبيين الذين ما انفكوا يعبرون عن ذلك</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/1523/" style=" color:#333 ;">محمد عبدالله الصلاحي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1374522741.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279518/" style="font-family:myfont2;font-size:19px;">على خُطى الأكراد، استعادة دولة الجنوب؟</a></div>
<div class="excerpt" style="font-size:12px;">- استمعنا لنتيجة التصويت في كردستان، والتي كانت (92%) صوتوا بـ (نعم) للاستقلال.
- رئيس الإقليم برزاني قال:</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3766/" style=" color:#333 ;">سعيد الحسيني</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1461172443.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/279511/" style="font-family:myfont2;font-size:19px;">قضية الجنوب بين الشرعية الجنوبية و الشمالية الانقلابية !!</a></div>
<div class="excerpt" style="font-size:12px;">ان ما يؤسف حقا بأننا في الجنوب لم نستطع الاستفادة من الماضي ونتجاوزه لكي نستوعب المتغيرات السياسية في حاضر</div>

<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a  style="font-size:18px"  href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div><a href="/ads2/hijaz/contest/" target="_blank"><img src="/ads2/hijaz/contest/banner.jpg" width=300 height=300 alt="" >-</a>

<div style="background:#EDEFF4" class="upanel_widget">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ADENALGHAD.NET" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>




<div class="upanel_widget">
<div class="page_banner_sidebar">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="  border:1px solid #aaa; padding:3px ; margin:3px;">
	<a href="/photoshow/1214/"  style="text-decoration: none ; text-align:center">
<img style="margin:auto;border:0;" src="http://agcdn.ax.lt/280x300/uploads/pics/1505076504.jpeg" alt="" />
</a></div>

<div style="clear:right"></div></div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/3/"> شاهد المزيد من الكاريكاتير </a></div>

</div><div class="upanel_widget">
	
<div class="page_banner_sidebar" style="margin-top:10px;">صور</div>
<div id="carousel-example-generic2" 
class="carousel slide bs-docs-carousel-example" style="margin:10px 0">
       
  <div class="carousel-inner">      


<div class="item active" style="padding:0 25px; ">
<a href="/photoshow/1212"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1504976572.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">مهندس طيران يبيع بطاط في القلوعة....اه يابلد</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1181"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1501137920.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">أهمية معسكر خالد غرب تعز</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1180"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1500991685.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">صورة تتحدث : دقائق من الراحة لمحاربين من أجل نظافة عدن .</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1172"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1500280936.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">نفق الفردة التاريخي</div>
</a>
</div>


</div>
 <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="next">
          <span class="icon-next"></span>
        </a>
<div style="clear:right;"></div>


</div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/1/"> شاهد المزيد من الصور </a></div>

</div>



<div style="background:#000;padding:5px;" class="upanel_widget">

<div id="2" 
class="" style="">
       
  <div class="">      


<div class="" style=" ">
<a href="/photoshow/1230"  style="text-decoration: none ; text-align:center">
<div style="position:relative;">
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:290px;padding:5px;" class="trans_back">
<div class="" style="">صحيفة عدن الغد</div>
غلاف صحيفة "عدن الغد" ليومي الخميس و الجمعة 29/28 سبتمبر 2017</div>
<img src="http://agcdn.ax.lt/290x450/uploads/pics/1506589488.jpeg" style="margin:auto; border: 0;" alt="" />

</div>
</a>
</div>


</div>


</div>
</div><div class="upanel_widget">
	
	<div class="extra"> <a style="color:#fff; text-deocration:none" href="/catshow/25/">مناسبات</a></div>





<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/279455//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1506520524.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/279455/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">مبارك عقد القران</a>
</div>
</div>


<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/279375//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1506495754.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/279375/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">تهانينا للشاب الخلوق         هاني المحثوثي .. بمناسبة عقد الزواج</a>
</div>
</div>




				
	<div class="extra" style="background:#333"><a style="color:#fff; text-deocration:none" href="/catshow/27/">وفيات</a></div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/279516//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1506532290.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/279516/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">عزاء آل البار وآل الصافي</a>
</div>
</div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/279176//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1506416863.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/279176/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">صبرا لـ " الوهيبي "</a>
</div>
</div>



</div>

<!-- 3 -->
	<!-- p><a href="/ads2/alsaeed-19th-f.jpg" target="_blank"><img src="/ads2/alsaeed-19th.jpg" alt="" width="300" height="600" /></a></p -->
<!-- 4 -->
</div> 	
<div style="clear:right"></div>
<!-- <div style="margin:10px 0"><p><img src="/ads2/ad-here-700x110.jpg" alt="تحت المحتوى الرئيسي في كل الصفحات" width="650" height="101" /></p></div> -->
<!-- errors
</div>
</div>

</div> -->

<div style="clear:both"></div>
<div style="background:#444 url(/skins/public/images/page-bg-1.png); overflow:hidden">
<div class="container" style="padding:0">


<div style=" clear:both !important;padding:0"  class="container">
<div  style="height:30px;">
  <div class="" style="padding:5px;text-align:left; color:#efefef; margin:0;background:#444;">جميع الحقوق محفوظة لـ [عدن الغد] &copy;2017 </div>  
</div>
<div class="container" style="padding:10px;"><div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">عدن الغد</div>
    <ul style="padding: 0;">

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/sendpost/">ارسل خبر</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/video/">فيديو</a></li> 

</ul>



</div>
<div style="width:340px;float:right;margin-left:15px;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاستديو</div>
	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/1/">أخبار</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/2/">رياضة</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/3/">تظاهرات الجنوب</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/4/">فن </a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/5/">وثائقي</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/6/">احداث عربية وعالمية</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/7/">منوعات</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/8/">مقابلات</a>	
		</div>


	

	
	<div style="clear: right"></div>
</div>


<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> 
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> 
<a style="font-family:myfont2;color:#fff" href="/catshow/2/">أخبار عدن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/7/">أخبار المحافظات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/3/">أخبار وتقارير</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/1/">آراء واتجاهات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/5/">ملفات وتحقيقات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/4/">حوارات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/12/">رياضة</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/28/">آراء</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/29/">آراء رياضية</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/36/">آراء العرب</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/30/">فن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/32/">حقوق الانسان</a> </div> 
<div>
</div>
</div></div>

</div></div>

</div>
<div style="text-align:left;background:#111;padding:5px "  class="">
<a href="http://www.facebook.com/youtechnology" target="_blank">
<img src="/skins/public/images/ourLOGO.png" alt="">
</a>

</div>

</div>
</div>
<!-- </div> -->

<style>
div.toolbar-wrapp {
position: fixed;
display: block;
bottom: 0%;
left: 50%;
}
	div.sticky-toolbar {
position: relative;
bottom: 0%;
padding: .1em;
/* background-color: #8EC1DA; */
float: left;
-webkit-border-radius: 0 .2em .2em 0;
-moz-border-radius: 0 .2em .2em 0;
border-radius: 0 .2em .2em 0;
}
</style>



<div class="toolbar-wrapp">
<div class="sticky-toolbar">
      <a href="/mob.php">
        <img src="/skins/public/images/mob.png" style="border: 0;width: 70px; height:70;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
         <a href="http://old.adenghad.net/">
        <img src="/skins/public/images/old.png" style="border: 0;width: 50px; height:50;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
    </div>
</div>
<div id="MyDiv"></div>

<script type="text/javascript" src="/skins/default/js/tinybox.js"></script>
<script type="text/javascript" src="/skins/public/js/script4.js"></script>


<script type="text/javascript">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</script>
</div></div>

</body></html>