<!DOCTYPE html>
<!--[if IE 8]> <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9]> <html lang="en" class="ie9"> <![endif]-->
<!--[if !IE]><!--> <html lang="en"> <!--<![endif]-->
<!-- BEGIN HEAD -->
<head>
<meta property="og:title" content="قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.adengd.net/news/257366/" />
<meta property="og:image" content="http://agcdn.ax.lt/640x400/uploads/pics/1493735296.jpeg" />
<meta property="og:site_name" content="عدن الغد">
<meta property="og:description" content="دعا القاضي أنيس جمعان عضو القيادة العامة للهيئة الشعبية الجنوبية (الإئتلاف الوطني الجنوبي) قضاة ودعاة وعلماء ووجهاء العاصمة عدن الى سرعة الإلتئام وتشكيل وفد لتقديم النصح والحلول لأطراف الأزمة الحالية في العاصمة عدن.
وقال القاضي أنيس جمعان أن الكثير من اللغط والاخبار">
<meta property="fb:admins" content="1187892653" />
<meta property="fb:admins" content="100001395301278" />
<meta name="author" content="عدن الغد" />
    <meta charset="utf-8" />
    <title>عدن الغد | قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</title>
    <meta content="" name="description" />
    <meta content="" name="author" />
   <!-- BEGIN GLOBAL MANDATORY STYLES -->
       <!-- BEGIN GLOBAL MANDATORY STYLES -->          
   <!-- END GLOBAL MANDATORY STYLES -->
   

<!-- meta name="viewport" content="width=device-width" -->  
<meta name="viewport" content="width=1300" >  

   <!-- BEGIN THEME STYLES --> 
   <link href="/skins/public/css/adenalghad2.css" rel="stylesheet" type="text/css"/>
   <!-- END THEME STYLES -->      
    <link rel="shortcut icon" href="/favicon.ico" />





<!-- BEGIN Tynt Script -->
<script type="text/javascript">
if(document.location.protocol=='http:'){
 var Tynt=Tynt||[];Tynt.push('a-87zKQIOr4AYzacwqm_6r');Tynt.i={"ap":"اقرأ المزيد من ","st":true};
 (function(){var s=document.createElement('script');s.async="async";s.type="text/javascript";s.src='http://tcr.tynt.com/ti.js';var h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();
}
</script>
<!-- END Tynt Script -->


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66385167-1', 'auto');
  ga('send', 'pageview');

</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-20414428-1', 'auto');
  ga('send', 'pageview');

</script>

<style>
  .container{
    margin: 0 auto !important;
    padding: 0  !important;
  }

#resultpoll .result{
 background:  #980505
}

#resultpoll ul{
width: 290px;
list-style: none;
padding-right: 10px;
}
</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<!--
<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/35691535/aden_you', [300, 150], 'div-gpt-ad-1409848758320-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
-->
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-3322444164838575",
    enable_page_level_ads: true
  });
</script>
</head>
<!-- END HEAD -->

<!-- BEGIN BODY -->
<body style="background:#efefef ; background:#fff;margin:0;padding:0 " dir="rtl">

    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1&appId=481721628528124";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div style="width:1300px;margin:auto;position:relative;">


<!-- <div style="position:absolute;width:160px;top:0;right:0;">
<div style="position:fixed;width:160px;height:600px;">
<div style="position:fixed;display:block;top: 0;right: 0">
        <img src="/ads2/mtn.gif" border="0" style="width: 140px; height: 650px;">
</div>
</div></div>
-->

<div style="width: 160px; top: 0px; position: absolute; right: 1140px;">
<div id="lsidead" style="width: 160px; height: 600px; position: fixed;">
<!--    <object id="lawzy" width="160" height="660" data="/ads2/lawzy/150307.swf" type="application/x-shockwave-flash">
<param name="quality" value="high">
<param name="src" value="/ads2/lawzy/150307.swf">
<param name="scale" value="exactfit">
<param name="pluginspage" value="http://www.macromedia.com/go/getflashplayer">
</object> -->
<a href="//fb.com/abukhaled2016" target="_blank"><img src="/ads2/akt-170410.gif" alt="" style="width: 160px; height: 660px; border: 0;" /></a>
</div>
</div>
<div style="width: 160px; top: 0px; position: absolute; left: 1140px;">
<div id="rsidead" style="width: 160px; height: 600px; position: fixed;">
    <a href="https://www.facebook.com/MTNYemen" target="_blank"><img style="width: 160px; height: 660px; border: 0;" src="/ads2/mtn/mtn170313.gif" alt="MTN"></a>
</div>
</div>

<script type="text/javascript">
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent) ) {

x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";


}
if( /Android|webOS|BlackBerry|IEMobile|Opera Mini|iPhone|iPad|iPod/i.test(navigator.userAgent) ) {
x = document.getElementById("rsidead");
 x.style.left = "1140px";

y = document.getElementById("lsidead");
 y.style.right = "1140px";

}
</script>



 <div style="" class="container">

 <div style="float:right">
  <span style="font-family:myfont2;color:#333;font-size:13px;">مؤسسة عدن الغد للإعلام</span> |
   <a style="font-family:myfont2; font-size:13px;" href="/pages/1/">من نحن</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/pages/2/">هيئة التحرير</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/contact/">اتصل بنا</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="/sendpost/">ارسل خبر</a> |
   <a style="font-family:myfont2; font-size:13px;" href="/mob.php">نسخة الموبايل</a> | 
   <a style="font-family:myfont2; font-size:13px;" href="http://old.adenghad.net/">نسخة القديمة</a> | 
<span style="font-family:myfont2; font-size:13px;">آخر تحديث للموقع  الثلاثاء 02 مايو 2017 05:38 مساءً</span>  
</div>



</div>

<div style="background:#950505;padding:0; width:100%; margin:auto;clear:both" >
<div  class="container" style="padding:0">

  <div style="margin-top:5px;position : relative;background:url(/skins/public/images/header6.gif) no-repeat right ;height:130px;position : relative;">
 
 <div style="margin-top:3px;top: 10px;left: 10px;position : absolute;">
<object type="application/x-shockwave-flash" data="/ads2/enma.swf" width="580" height="100"><param name="quality" value="high"><param name="seamlesstabbing" value="false"><param name="allowscriptaccess" value="samedomain"></object>
  </div>  
  

</div>
<div class="navbar navbar-default  " role="navigation" style="border-radius:0;height:30px;padding:0;margin:0 ;background:#950505 ;border:none " id="mydiv">
<div >

  <ul class="nav">
<!--  <div > -->
  <div style=""><style>
  .nav .caret
  {
    border-top-color: #ccc !important;
border-bottom-color: #ccc !important;
  }
</style>

<ul id="nav" >
<li {sel1}="" style=""><a href="/" style="font-family:myfont2;border-left:1px ridge #950505"  >الرئيسية</a></li>
<li><a  href="/video/" style="font-family:myfont2;border-left:1px ridge #950505"  >الاستديو</a></li>
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/2/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار عدن<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257363/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493733492.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257363/">كلية اللغات تتألق في اسبوع الطالب الجامعي بجامعة عدن</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257361/">تربية الشيخ عثمان تحتفي بيوم المعلم</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257355/">مسئول محلي : جهود نظافة وتخضير حثيثة ومتواصلة في عدن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257347/">حريق يلتهم عددا من المحلات التجارية بالشيخ عثمان</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257327/">مدير عام البريقة يكرم خريجي أطفال روضة الشموع</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257283/">أبناء المنطقة الوسطى يتأهبون للزحف إلى عدن في موكب سيكون الأضخم على مستوى محافظة أبين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257279/">تحضيرات كبرى لمليونية (اعلان عدن التاريخي)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257251/">محافظ عدن يلتقي السفير المصري لدى اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257237/">افتتاح قسم الطوارئ  الجديد بمستشفى الجمهورية بعدن</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/3/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار وتقارير<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257366/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493735296.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257366/">قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257356/">مقتل عدد من مليشيات الحوثي في اشتباكات بشبوة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257344/">الزامكي: مدفعية المقاومة الجنوبية تدك مواقع الحوثيين في جبال العمري بذوباب</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257341/">محمد بن سلمان: بإمكاننا اجتثاث الحوثيين وصالح في أيام قليلة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257337/">قال ان ايقافها هو ضرب لوسائل نضال الجنوبيين..المجلس الاعلى للحراك :ندين ايقاف صحيفة(المرصد)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257334/">باعوم يؤيد دعوات التظاهر بعدن ويضع شروطه</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257329/">السفير اليمني في ماليزيا يعلن إلغاء الاحتفالات بعيد الوحدة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257322/">وصف القرارات الرئاسية الأخيرة بالمتهورة.. الرئيس البيض يدعو إلى الإسراع في تشكيل حامل سياسي جنوبي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257320/">المقاومة الجنوبية بالصبيحة ترفض مرور المسيرة القادمة من تعز صوب عدن باعتبار الجبهة جبهة حرب</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/7/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">أخبار المحافظات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257370/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493735771.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257370/">صندوق نظافة ردفان ينفذ حملة في شارع منصة الشهداء</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257357/">جماهير شبوة تحدد موعد الزحف نحو العاصمة عدن للمشاركة في حشد الخميس</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257348/">وسط حضور جماهيري كبير منطقة قسم بمديرية تريم تتميز بسباق الهجن التراثي السنوي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257343/">صندوق النظافة والتحسين في خنفر يقوم بحملة نظافة لمكبات القمامة لبعض المواقع بالمحراق</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257342/">شبوة.. تدشين امتحانات انهاء المرحلة الاساسية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257340/">الندوة العالمية للشباب الإسلامي  توزع كسوة وحقيبة مدرسية للأيتام بابين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257338/">ابين : وقفة احتجاجية لعمال صندوق النظافة امام  المجمع الحكومي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257336/">إنعقاد المؤتمر الصحفي للجنة التحضيرية للمؤتمر الجامع</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257326/">تدشين إمتحانات النقل في عموم مدارس مديرية الروضة بشبوة</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/5/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">ملفات وتحقيقات<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257252/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493659766.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257252/">الخدمات بمحافظة المهرة .. بين وعود السلطة وأنتظار المواطن</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257219/">بعد قرار تسعير الغاز المنزلي ومحاسبة المخالفين .. استياء الوكلاء والموزعين واستغلال مبالغ للمواطنين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257056/">في دراسة تقييمية لأداء وسائل الإعلام .. الإعلام اليمني يساهم في تأجيج الصراع في اليمن</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257070/">تقرير : رمضان يقرع الأبواب ورواتب العسكريين والأمنيين الجنوبيين في خبر كان</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256799/">فادية ثابت.. قصة الفتاة الجنوبية التي كرمها البيت الأبيض (مصور)</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256763/">تقرير : مياه الصرف الصحي تهدد حياة المواطنين بمديرية صيرة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256630/">بعد وصول المولدات التركية بتمويل قطري..  كهرباء عدن ستلقى الحل البديل أم ستبقى على نفس التضليل؟؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256391/">محمد إسماعيل العمراني مفتي اليمن الذي أرق الحوثيين فعزلوه</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256180/">فيما العالم يفشل في جمع مليار دولار لليمن رغم تباكيه على (مجاعتها)..حكومة (السياحة والسفر) تثير غضب اليمنيين بصورها بسويسرا</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/35/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">احوال العرب<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257291/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493703488.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257291/">صحف عربية تبرز معاناة العمال ومطالبهم لتحقيق عدالة اجتماعية</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257062/">مقتل ثمانية متطوعين في الدفاع المدني السوري في غارة جوية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257107/">مصر تمنح المقيمين بالإمارات ودول أخرى تأشيرات فورية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257053/">السعودية تضبط خلية إرهابية على صلة باستهداف المسجد النبوي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257037/">اللجنة الإعلامية لإضراب الأسرى: بوادر مفاوضات مع الاحتلال</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256861/">مجلس الأمن الدولي يدعم استئناف المفاوضات بشأن الصحراء الغربية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256813/">جامع عقبة بن نافع في مدينة القيروان التونسية… أبرز المعالم الإسلامية في المغرب العربي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256787/">فلسطين تنتفض لنصرة «الأمعاء الخاوية»</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256786/">ميركل تبحث في السعودية غداً سبل مكافحة «داعش»</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/12/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">رياضة<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257369/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493735600.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257369/">خنفر   يقصي حسان في إفتتاح بطولة كأس رئيس الجمهورية لأندية أبين</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257362/">حصة تدريبية لفريق كرة القدم نادي الجزيرة بصلاح الدين</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257360/">نجوم الكرة الجنوبية يشكرون الشمساني خالد بيزع</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257358/">بهدفين الصرة  يتجاوز طهم في بطولة الشهيد علي فضل العرولي للناشئين بمودية</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257350/">للتذكير فقط .. وجدان عمر زيد!!</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257339/">زيدان وسيميوني.. كلمات "ما قبل الحرب"</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257316/">إبراهيموفيتش يخضع لجراحة ناجحة في الركبة</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257307/">نجوم ريال مدريد يرفضون مشاركة بنزيمة في الديربي</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257296/">ريال مدريد و مانشستريونايتد حديث الانتقالات الصيفية قبل دخولها !!!</a></div></div></div>
      </div>
    </ul>

  </li> 
	

  <li class="dropdown" style="position: static;">
  <a href="/catshow/39/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px ;
text-decoration: none;font-size:18px;border-left:1px ridge #950505">إقتصاد وتكنلوجيا<b class="caret"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;background: #555
">
    <div style=" " class="">
      <div class="" ><div style="width:295px; float:right;padding-top:5px;margin-left:5px;border-left:1px ridge #333 ;">
	<div style="position: relative;">	<a style="padding:0" 	href="/news/257293/"><img src="http://agcdn.ax.lt/295x270x0/uploads/pics/1493705172.jpeg" alt=""  /></a><div class="trans_back" style="padding:5px;  margin-bottom:5px;  padding-bottom:5px;position:absolute;bottom:0 ;">
<a style="color: #fff !important;
font-size: 18px;
line-height: 20px;
font-family: myfont2;

text-decoration: none;padding-bottom:10px;" href="/news/257293/">ألكسو تعلن عن انطلاق درس الموك حول تطوير التطبيقات الجوالة</a></div>
</div></div><div style="overflow:hiddden"><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257190/">كيف تدير حسابك على فيسبوك بعد موتك؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257189/">الذهب يهبط مع ارتفاع الأسهم والدولار</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257069/">وفد صندوق النقد في القاهرة لإجراء مراجعة قبل صرف شريحة قرض</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/256987/">أول مشكلة حقيقية في غالاكسي إس 8</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257109/">أول مشكلة حقيقية في غالاكسي إس 8</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257108/">كيف تشغل أكثر من نسخة من فيسبوك أو واتساب؟</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257102/">الصين تستجوب "أبل" حول تطبيقات البثّ الحيّ</a></div><div class=" " style="border-right:5px solid #980505;padding:5px; height:60px; margin:5px 0; height:60px; width:330px; float:right; ">
<a style="color: #fff !important;
font-size: 15px;

font-family: myfont2;
text-decoration: none;" href="/news/257101/">Energy Observer أول سفينة ذاتية الطاقة</a></div></div></div>
      </div>
    </ul>

  </li> 
	


  <li class="dropdown" style="position: static;">
  <a href="/catshow/{sectionID}/"  style="font-size: 16px;
font-family: myfont2;
display: block;
padding: 5px 10px;
text-decoration: none;font-size:20px;color:#fff">المزيد<b class="caret" style="color:#fff;"></b></a><a href="#" style="" class="dropdown-toggle" data-toggle="dropdown">
</a>


    <ul class="dropdown-menu shadow" style="right:0;width:100%;Background:#404040;padding-top:10px;">
    <div style="Background:#404040 " class="">
   <ul id="" style="display:block">

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/22/">صفحات من تاريخ عدن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/6/">اليمن في الصحافة العالمية</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/18/">مجتمع مدني</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/11/">شكاوى وتظلمات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/35/">احوال العرب</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/30/">فن</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/4/">حوارات</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/28/">آراء</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/8/">أدب وثقافة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/21/">صحافة ساخرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/31/">مؤسسة الغد للحقوق والحريات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/27/">وفيات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/25/">مناسبات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/1/">آراء واتجاهات</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/20/">العالم من حولنا</a></li>

<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/37/">من هنا وهناك</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/34/">عالم المرأة والأسرة</a></li>
<li style="display:inline-block; margin:10px;"><a style="font-family:myfont2;" href="/catshow/editor/">اختيار المحرر</a></li>

</ul>
      </div>
    </ul>

  </li> 

<!--  <li {sel1} style=""><a href="/" style="font-family:myfont2"  ></a></li>

	<li  ><a  href="/pages/1/" style="font-family:myfont2;"  >عن الموقع</a></li>
	<li  ><a  href="/pages/2/" style="font-family:myfont2;"  >هيئة التحرير</a></li>
	<li  ><a  href="/contact/" style="font-family:myfont2;"  >اتصل بنا</a></li> -->
</ul>






</div>

  </ul>
  </div>
  </div>
</div>
</div>

<div style="padding:0; overflow: hidden;
background: -moz-linear-gradient(top,  rgba(178,178,178,0.65) 0%, rgba(0,0,0,0) 100%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, left bottom, color-stop(0%,rgba(178,178,178,0.65)), color-stop(100%,rgba(0,0,0,0))); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* Opera 11.10+ */
background: -ms-linear-gradient(top,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* IE10+ */
background: linear-gradient(to bottom,  rgba(178,178,178,0.65) 0%,rgba(0,0,0,0) 100%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#a6b2b2b2', endColorstr='#00000000',GradientType=0 ); /* IE6-9 */
"  >
<div class="container">
         <div style="height:105px;margin-top:5px;">
  <div class="container" style="padding:0">
     <div id="carousel-example-generic" class="carousel slide bs-docs-carousel-example" style="">


       
        <div class="carousel-inner">
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item active" >
         


<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493497698.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256922/" style="color:#444;font-family:myfont2;font-size:16px;">ترجمة خاصة : اليمن قد يصبح سوريا أخرى، وقد ان الأوان للعالم ليتحرك</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493482523.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256870/" style="color:#444;font-family:myfont2;font-size:16px;">التغريدة الغامضة للسفير الألماني في اليمن عن (عدن)</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493410954.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256740/" style="color:#444;font-family:myfont2;font-size:16px;">صحيفة دولية:  الإخوان يستدرجون هادي بالتنسيق مع قطر لإحداث فوضى تتيح لهم السيطرة على عدن</a>
</div>


<div style="clear: right;"></div></div>

</div>





          </div>
          <div style="padding:0 25px; padding-right:35px; height:80px;" class="item">
          



<div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493376790.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256639/" style="color:#444;font-family:myfont2;font-size:18px;">ماذا قال المحافظ المفلحي في اول تصريح صحفي له عقب تعيينه محافظا لعدن ؟</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493312263.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256568/" style="color:#444;font-family:myfont2;font-size:18px;">مدير كهرباء عدن : الامارات طلبت مننا تقديم رؤية متكاملة لحل مشكلة الكهرباء في عدن</a>
</div>


<div style="clear: right;"></div></div>

<div style="overflow: hidden; float:right; width:280px; height:100px;  margin: 2px ; padding: 2px; ">
<div style="  width:120px;  height:100px; border: solid 1px #ccc;position: relative;float:right;margin-left:10px;">

<img src="http://agcdn.ax.lt/120x100/uploads/pics/1493295497.jpeg"  style="" alt="" />
</div>
<div class=""  style="padding:5px;">
<a href="/news/256531/" style="color:#444;font-family:myfont2;font-size:18px;">تحويل إدارة الأحياء البحرية بعدن الى ثكنات للأفارقة الاحبوش وموظفو الإدارة يناشدون</a>
</div>


<div style="clear: right;"></div></div>

</div>







          </div>
        </div>
        <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic" data-slide="next">
          <span class="icon-next"></span>
        </a>
      </div>
    
  </div>
</div>
<div style="text-align:left;border-bottom:1px solid #555;margin-bottom:3px;"><a href="/catshow/editor/" style="text-decoration:none; color:#333; font-family:myfont2;text-align:left;padding:3px;">المزيد من اختيار المحرر</a></div>




         </div></div>









<div style="width:975px; margin:5px auto;overflow: hidden;">


<p style="float:right;"><object width=480 height=170 data="/ads2/ncc141226.swf" type="application/x-shockwave-flash"><param name="src" value="/ads2/ncc141226.swf" /></object>
&nbsp;&nbsp;</p>
<p style="float:right;">
<img src="/ads2/madina170119.gif" alt="" width=480 height=170 /></p>


</div>

<div class="container" style="padding:0;border-top:1px solid #444;border-bottom:1px solid #444;background:#efefef">
<style type="text/css">
/* Ticker Styling */
.ticker-wrapper.has-js {
	margin: 0;
	padding: 0;
	width: 975px;
	height: 32px;
	display: block;

	background-color: #fff;
	font-size: 0.75em;
}
.ticker {
	width: 800px;
	height: 23px;
	display: block;
	position: relative;
	overflow: hidden;
	background-color: #fff;
}
.ticker-title {
	padding-top: 9px;
	color: #990000;
	font-weight: bold;
	background-color: #fff;
	text-transform: uppercase;
}
.ticker-content {
	margin: 0px;
	padding-top: 7px;
	position: absolute;
	color: #1F527B;
	font-weight: bold;
	background-color: #fff;
	overflow: hidden;
	white-space: nowrap;
	line-height: 1.2em;
}
.ticker-content:focus {
	none;
}
.ticker-content a {
	text-decoration: none;	
	color: #1F527B;
}
.ticker-content a:hover {
	text-decoration: underline;	
	color: #0D3059;
}
.ticker-swipe {
	padding-top: 9px;
	position: absolute;
	top: 0px;
	background-color: #fff;
	display: block;
	width: 800px;
	height: 23px; 
}
.ticker-swipe span {
	margin-left: 1px;
	background-color: #fff;
	border-bottom: 1px solid #1F527B;
	height: 12px;
	width: 7px;
	display: block;
}
.ticker-controls {
	padding: 8px 0px 0px 0px;
	list-style-type: none;
	float: left;
}
.ticker-controls li {
	padding: 0px;
	margin-left: 5px;
	float: left;
	cursor: pointer;
	height: 16px;
	width: 16px;
	display: block;
}
.ticker-controls li.jnt-play-pause {
	background-image: url('/skins/public/images/controls.png');
	background-position: 32px 16px;
}
.ticker-controls li.jnt-play-pause.over {
	background-position: 32px 32px;
}
.ticker-controls li.jnt-play-pause.down {
	background-position: 32px 0px;
}
.ticker-controls li.jnt-play-pause.paused {
	background-image: url('skins/public/images/controls.png');	
	background-position: 48px 16px;
}
.ticker-controls li.jnt-play-pause.paused.over {
	background-position: 48px 32px;
}
.ticker-controls li.jnt-play-pause.paused.down {
	background-position: 48px 0px;
}
.ticker-controls li.jnt-prev {
	background-image: url('skins/public/images/controls.png');
	background-position: 0px 16px;		
}
.ticker-controls li.jnt-prev.over {
	background-position: 0px 32px;		
}
.ticker-controls li.jnt-prev.down {
	background-position: 0px 0px;		
}
.ticker-controls li.jnt-next {
	background-image: url('skins/public/images/controls.png');	
	background-position: 16px 16px;	
}
.ticker-controls li.jnt-next.over {
	background-position: 16px 32px;	
}
.ticker-controls li.jnt-next.down {	
	background-position: 16px 0px;	
}
.js-hidden {
	display: none;
}
.no-js-news {
	padding: 10px 0px 0px 45px; 
	color: #fff;
}
.left .ticker-swipe {
	/*left: 80px;*/
}
.left .ticker-controls, .left .ticker-content, .left .ticker-title, .left .ticker {
    float: left;
}
.left .ticker-controls {
    padding-left: 6px;
}
.right .ticker-swipe {
	/*right: 80px;*/
}
.right .ticker-controls, .right .ticker-content, .right .ticker-title, .right .ticker {
    float: right;
}
.right .ticker-controls {
    padding-right: 6px;
}

</style>

<div style="float:right;font-family:myfont2;font-size:15px;color:#fff;background:#000;border-right:5px solid #950505;padding:5px;">عناوين اليوم</div>

<ul id="js-news" class="js-hidden">

    <li class="news-item"><a href="/news/257366/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</a></li>
	
    <li class="news-item"><a href="/news/257357/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">جماهير شبوة تحدد موعد الزحف نحو العاصمة عدن للمشاركة في حشد الخميس</a></li>
	
    <li class="news-item"><a href="/news/257356/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">مقتل عدد من مليشيات الحوثي في اشتباكات بشبوة</a></li>
	
    <li class="news-item"><a href="/news/257355/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">مسئول محلي : جهود نظافة وتخضير حثيثة ومتواصلة في عدن</a></li>
	
    <li class="news-item"><a href="/news/257350/" style="font-family:myfont2;font-size:15px;color:#444;font-weight:bold">للتذكير فقط .. وجدان عمر زيد!!</a></li>
	
</ul></div>
<div class="braeking container" id="resultbreaknews" style="font-size:20px;">
<div class="container"></div>
</div><div class="container"  style="padding:0; overflow: hidden;" id="inner_content1">

<div style="width:670px;float:right " id="main_content">

<div style=""></div>
<div style="">
<div class="breadcrump_wrapper"><div class="bread_crumb" style="margin-bottom:10px;   padding:3px;"><a style="color:#1795E5;" href="/" class="bread_crump_first" >الرئيسية</a> <img src="/skins/public/images/arr.png" /> <a style="color:#1795E5;" href="/catshow/3/" class="bread_crump_third" >أخبار وتقارير</a> <img src="/skins/public/images/arr.png" alt="" /> <a style="color:#1795E5;" href="/" class="bread_crump_last" >قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</a></div></div>
<div style="" ><div  class="page_banner">أخبار وتقارير</div></div>
</div>
<div style="margin:10px 0">
<a href="http://alwalyhospital.org/" target="_blank"><img src="/ads2/alwaly160507.png" alt="" width="670" height="110" /></a>
</div>
<h1 id="mainTitle" style="font-family:myfont2 !important; color:#333;margin:30px 0">قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</h1>
<div id="news" style="">
  <div style="padding-bottom: 5px; ">
    <img style = ';' src=/uploads/pics/1493735296.jpeg width='650px' height='400px'/>
  <div style="background: #444; color: #fff;font-family:myfont2;width:650px;border-right:#A5A316  5px solid"><div style="background:#333; color:#fff; padding:3px; ">القاضي أنيس جمعان</div></div>
    

  </div>

<div
  style="padding: 3px; margin: 5px 0; font-family: myfont2; width:860px; color:#6F6F6F; font-size: 15px; text-align:right;  padding:5px 0 ; ">
  <span class="news_date">الثلاثاء 02 مايو 2017 05:29 مساءً <br />   عدن (عدن الغد) خاص:</span></div>


  <div id="subjectfont" style="margin-left:300px; margin-bottom:30px; width:650px;">
  <div style=" margim:10px 0; float:left ;width:300px; ">
  
        
        
        </div>
    <p align="right">دعا القاضي أنيس جمعان عضو القيادة العامة للهيئة الشعبية الجنوبية (الإئتلاف الوطني الجنوبي) قضاة ودعاة وعلماء ووجهاء العاصمة عدن الى سرعة الإلتئام وتشكيل وفد لتقديم النصح والحلول لأطراف الأزمة الحالية في العاصمة عدن.</p>
<p align="right"><span lang="AR-SA" dir="RTL">وقال القاضي أنيس جمعان أن الكثير من اللغط والاخبار الكاذبة انتشرت بين اوساط المواطنين بسبب النسخ واللصق في وسائل التواصل الإجتماعي لتضاعف الشحن والتأجيج بين المواطنين.</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">واصدر القاضي أنيس جمعان بيان موجه للمصلحين والعلماء والدعاة بالعاصمة عدن، تنشر "عدن الغد" نصه:</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">بسم الله الرحمن الرحيم</span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span>((</span><span lang="AR-SA" dir="RTL">بيان بدعوة مشائخ وعلماء وقضاة ووجهاء عدن والجنوب للإلتئام لتقديم النصح والحلول لأطراف الأزمة</span><span>)) </span></p>
<p align="right"><span lang="AR-SA" dir="RTL">&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">قال تعالى في كتابه الكريم</span><span> :</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">وَاعْتَصِمُوا بِحَبْلِ اللَّهِ جَمِيعًا&nbsp;</span><span lang="AR-SA" dir="RTL">وَلَاتَفَرَّقُوا ۚ وَاذْكُرُوا نِعْمَتَ اللَّهِ عَلَيْكُمْ إِذْ كُنْتُمْ أَعْدَاءً فَأَلَّفَ بَيْنَ قُلُوبِكُمْ فَأَصْبَحْتُمْ بِنِعْمَتِهِ إِخْوَانًا وَكُنْتُمْ عَلَىٰ شَفَا حُفْرَةٍ مِنَ النَّارِ فَأَنْقَذَكُمْ مِنْهَا ۗ كَذَٰلِكَ يُبَيِّنُ اللَّهُ لَكُمْ آيَاتِهِ لَعَلَّكُمْ تَهْتَدُونَ</span>..</p>
<p align="right"><span lang="AR-SA" dir="RTL">&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">إ</span><span lang="AR-SA" dir="RTL">ن الأحداث الآن في الجنوب تتسارع بسبب قرار إقالة محافظ عدن اللواء عيدروس الزبيدي حيث ظهرت ظاهره خطيرة وهي نقل الأخبار الكاذبة غير الصحيحة&nbsp; والتي ينقلها البعض منا بطريقة قص ولصق دون&nbsp; تمحيصها بحسن نية أو لكونها تلامس ما يروق لهذا الطرف أو ذاك، وقد وصل الأمر إلى تزوير روابط المواقع الإعلامية الإلكترونية وتضمينها الأخبار الكاذبة ، وهو ما ضاعف تعبئة الناس وتأجيج وشحن مشاعرهم ضد بعضهم، وهو ماتعكسه تلك المشاحنات والملاعنات والخصومات الدائرة في وسائل التواصل&nbsp; ومايجاريه من شحن وتحركات ولقائات على الأرض ، والخطورة تكمن في عدم التفات الجميع الى إن ليس كل ذلك يعد من الإرهاصات والنتائج&nbsp; الطبيعية لتلك القرارات ، بل جزء كبير منها هو نتيجة لماتبثه وتروجه المطابخ المعادية لشعبنا الجنوبي ووحدة صفوفه وتسامحه وتصالحه ، وهو ماجعلها تجد مبتغاها لتأجيج خلاف الإخوة لأحداث الفوضى ، وهو ماوصل الى الحد الذي أثار قلق كثير من القوى والشخصيات الوطنية الحريصة على وحدة صف وكلمة الجنوبيين وشعورهم إن إستمرار التصعيد والتحدي والتحدي المقابل والإستجابة اللاإدراكية لما تبثه المطابخ المعادية ممكن أن يوصل الأمور الى مالا يحمد والى ماقد يدفع شعب الجنوب ثمنه من تلك الإنتصارات والمكاسب التي تحققت بتضحيات جسام ودفع ثمنها شعبنا أرواح ودماء وأعضاء خيرة شبابه ورجاله الذين بوحدتهم وتسامحهم وتصالحهم ورمي مخلفات الماضي السيء خلف ظهورهم قد جسدوا لوحة من أروع وأجمل وأعظم اللوحات التي أجمع الكل إن التأريخ سيخلدها وستفخر بها الأجيال المتعاقبة وستصبح لهم المشعل الذي يرشدهم لطريق السلامة ويحول دون إنحرافهم لطريق الندامة ولكن مايحدث الآن في الساحة الجنوبية قد أثار المخاوف كونه مؤشر على بداية الأنحراف عن طريق السلامة والذي سيدفع الجنوب دون غيره ثمناً غاليا نتيجة ذلك</span>..</p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">نحن ندرك بان قرار الإقالة قدأصاب الجنوبيين في مقتل كونه ليس&nbsp; هدفه تغيير محافظ بآخر ولكن له مآرب أخرى&nbsp; يتوجب معالجة ذلك بالحكمة والموعظة الحسنة بعيداً عن التعبئة الخاطئة التي قد تصل للإحتراب لوسمح الله إذا لم يتم أيقافها ووقف توسعها وخاصة أن هذه الوقود هم ابنائنا&nbsp; أفرادها ومنتسبيها جنوبيين في قوات الحرس الرئاسي والأمن العام والحزام الأمني وفي كافة الجبهات كلهم من أبناء الجنوب الذين وقفوا معاً وقاتلوا معاً الغزاة الحوثيين والعفاشيين واوقفوا التمدد الفارسي في الجنوب</span><span> ..</span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span>&nbsp;</span><span lang="AR-SA" dir="RTL">أن الخوف من تسارع الأحداث في الجنوب بان يصل الخلاف الى طريق مسدود&nbsp; ونهدم ماتم بنائه خلال سنوات التصالح والتسامح&nbsp; بيننا حيث سيكون أبناء الجنوب هم وقود تلك الفتنة التي يتم تغذيتها&nbsp; الآن من قوى خارجية وخاصة بعد أن تعاهدنا بإن الدم الجنوبي على الدم الجنوبي حرام</span><span> ..</span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span>&nbsp;</span><span lang="AR-SA" dir="RTL">لقد أستمعنا يوم&nbsp; أمس في خطبة الجمعة لكلمات النصح من قبل إمام&nbsp; وخطيب في الحرم المكي الشيخ الدكتور / صالح آل طالب موجهة لاهل عدن&nbsp; وحضرموت حيث طالب القادة في ارض عدن أن يتقوا الله بانه لامجال بالعبث فيها فيكفي اهل عدن مافيهم من مآسي وليس أن تكون&nbsp; أرضهم مسرحاًللقتال والتصفية الحزبية وكما أوصى الرئيس بتقوى الله والتريث والحكمة في أصدار القرارات وتفويت الفرصة في أن يجعل من المناطق المحررة وقود للفتن ويحذرهم&nbsp; من العصبية الجاهلية ومسرح لتصفية الحسابات&nbsp; والمناطقية والعنصرية وكما طالب مشائخ وعلماء عدن التدخل في قول كلمة الحق والأخذ بيد المخطئ وبينوا لهم الطريق&nbsp; إبراء الذمة وخروج من العهده أمام الله تعالى وأن يدخلوا على الفرقاء والأحبة المتنازعين ينصحوهم ويذكروهم بحق الله والشهداء التي قتلهم الروافض والمخلوع حتى لاتضيع ملحمة النصر المبين المؤزر</span><span> .. </span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">في هذه اللحظات العصيبة التي يمر بها الجنوب عامة وعدن خاصة&nbsp; وفي مبادرة منا ندعو مشائخ وعلماء وقضاة ووجهاء عدن خاصة والجنوب عامة سرعة الألتئام بتشكيل فريق موحد لتقديم النصح وأيجاد الحلول التي تضمد الجراح وتوحد بين الجنوبيين والتدخل لرأب، الصدع وإصلاح ذات البين بين الاخ المحافظ والقيادة السياسية لننزع فتيل الفتنة بين الاخوة&nbsp; وخاصة إنه يوجد لدينا مقترحات&nbsp; قابلة للمراجعة&nbsp; والتنفيذ تحفظ ماء وجه الطرفين على قاعدة لا ضرر ولا ضرار لهما</span><span> ..</span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">ندعو الله أن يجنب شعبنا ووطننا في الجنوب الفتن ويهدي قادتنا وولاتنا إلى السير بشعبنا في طريق الأمن والسلامة</span><span>.. </span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">وإن الله خير الراشدين</span><span>. </span></p>
<p align="right"><span>&nbsp;</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">القاضي أنيس جمعان</span><span>&nbsp; ..</span></p>
<p align="right"><span lang="AR-SA" dir="RTL">عضو القيادة العامة للهيئة الشعبية الجنوبية (الإئتلاف الوطني الجنوبي) مشرف الشبكة الإعلامية الإلكترونية</span><span>..</span></p>
<br>
<p style="color:white;"></p>

<a href="/printpost/257366/" target="_blank">
<img src="/skins/public/images/print_icon.png" width=40 alt="">
</a>
<a href="whatsapp://send?text=%D9%82%D8%A7%D8%B6%D9%8A+%D8%AC%D9%86%D9%88%D8%A8%D9%8A+%D9%8A%D8%AF%D8%B9%D9%88+%D9%85%D8%B4%D8%A7%D8%A6%D8%AE+%D9%88%D8%B9%D9%84%D9%85%D8%A7%D8%A1+%D9%88%D9%82%D8%B6%D8%A7%D8%A9+%D9%88%D9%88%D8%AC%D9%87%D8%A7%D8%A1+%D8%B9%D8%AF%D9%86+%D9%84%D9%84%D8%A5%D9%84%D8%AA%D8%A6%D8%A7%D9%85+%D9%88%D8%AA%D9%82%D8%AF%D9%8A%D9%85+%D8%A7%D9%84%D9%86%D8%B5%D8%AD+%D9%88%D8%A7%D9%84%D8%AD%D9%84%D9%88%D9%84+%D9%84%D8%A3%D8%B7%D8%B1%D8%A7%D9%81+%D8%A7%D9%84%D8%A3%D8%B2%D9%85%D8%A9%0Ahttp%3A%2F%2Fm.adengd.net%2Fnews%2F257366/#MTA4LjE3NC4yLjIwNg==" >
<img src="/skins/public/images/wa_icon.png" width="40px" alt="">
</a>

 <div style="margin:10px 0;overflow: hidden;">




<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style ">
<fb:like href="http://adenalghad.net/news/257366/" send="false" layout="button_count" width="450" show_faces="true"></fb:like>
<!-- Place this tag where you want the +1 button to render. -->
<div class="g-plusone" data-size="medium"></div>

<!-- Place this tag after the last +1 button tag. -->
<script type="text/javascript">
  window.___gcfg = {lang: 'ar'};

  (function() {
    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
    po.src = 'https://apis.google.com/js/plusone.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
  })();
</script>
<a class="addthis_button_tweet"></a>
<a class="addthis_button_pinterest_pinit"></a>
<a class="addthis_counter addthis_pill_style"></a>
</div>
<script type="text/javascript">var addthis_config = {"data_track_addressbar":false};</script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-517cdd796370f08d"></script>
<!-- AddThis Button END -->




</div>
<div style="margin:10px 0;"><a href="https://www.facebook.com/pages/%D9%85%D8%B1%D8%A7%D9%83%D8%B2-%D8%A7%D9%84%D9%85%D8%B4%D8%B1%D9%82%D9%8A-%D9%88%D9%81%D9%8A%D9%86%D9%8A%D8%B3%D9%8A%D8%A7%D8%A8%D8%A7%D9%84%D8%A7%D8%B3-%D9%84%D9%84%D8%A7%D8%AB%D8%A7%D8%AB-%D9%88%D8%A7%D9%84%D9%85%D9%81%D8%B1%D9%88%D8%B4%D8%A7%D8%AAAlmshragi-Centers-and-Venezia/667945016656478" target="_blank">
<img src="/ads2/mshrqi161230.gif" width="650" height="170" /></a>
</div>





<div style="overflow:hidden;background:#B0B0B0;">
      <div class="extra">المزيد في أخبار وتقارير</div>


      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1493735296.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/257366/" style="font-family:myfont2;color:#333; font-size:20px;">قاضي جنوبي يدعو مشائخ وعلماء وقضاة ووجهاء عدن للإلتئام وتقديم النصح والحلول لأطراف الأزمة</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">دعا القاضي أنيس جمعان عضو القيادة العامة للهيئة الشعبية الجنوبية (الإئتلاف الوطني الجنوبي) قضاة ودعاة وعلماء ووجهاء العاصمة عدن الى سرعة الإلتئام وتشكيل وفد</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1493731949.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/257356/" style="font-family:myfont2;color:#333; font-size:20px;">مقتل عدد من مليشيات الحوثي في اشتباكات بشبوة</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">قتل عدد من عناصر مليشيات الحوثيين وحلفائهم في اشتباكات بمحافظة شبوة.
وقال مصدر في المقاومة الجنوبية ان خمسة من مليشيات الحوثي وقوات الرئيس المخلوع صالح قتلوا وإصيب</div>
      </div>

      

      <div class="articlesTitle" style="padding: 2px; padding-bottom:10px;  float:right;height:340px; width:205px;margin-left:10px; ">
      <div style="float:right; margin-left:5px;"><img src="http://agcdn.ax.lt/212x130/uploads/pics/1493725547.jpeg" width="212px" height="130px" alt=""></div>
        <a href="/news/257344/" style="font-family:myfont2;color:#333; font-size:20px;">الزامكي: مدفعية المقاومة الجنوبية تدك مواقع الحوثيين في جبال العمري بذوباب</a>
        <div style="font-size:13px; font-family:tahoma;line-height:15px;margin:10px 0">تستمر الاشتباكات بالأسلحة المتوسطة والثقيلة بين أبطال المقاومة الجنوبية وميليشيات الحوثي وعفاش الانقلابية في سلسلة جبال ذوباب والعمري حيث تسيطر قوات المقاومة</div>
      </div>

      

         
 <div style="clear:right"></div>   </div>
<br>
<!-- myads2 --><div style="text-align: center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-3322444164838575"     data-ad-slot="1451572081"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<br>
<div id="newsvideo" style="overflow: hidden; background:#333;">
<div class="extra" style="background:#333;">الاستديو</div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1553/" style=""><img border="0" src="http://i1.ytimg.com/vi/wHCQvFfVTy0/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1553/" style="color:#fff;font-size:15px;">كوريا الشمالية تتحدى واشنطن وتستفز الصين بتجربة صاروخية جديدة</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1552/" style=""><img border="0" src="http://i1.ytimg.com/vi/LXla0yWYrJI/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1552/" style="color:#fff;font-size:15px;">المساء اليمني | صيف عدن وسؤال الكهرباء | تقديم: آسيا ثابت</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1551/" style=""><img border="0" src="http://i1.ytimg.com/vi/xkRI9kiUjtE/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1551/" style="color:#fff;font-size:15px;">كلمة محافظ حضرموت اللواء الركن أحمد بن بريك في بدء أعمال مؤتمر حضرموت الجامع</a>

</div>
<div style="clear: right"></div></div>

<div style="overflow: hidden; margin-bottom: 15px; padding-bottom:15px; margin-left:5px; width:310px; float:right; overflow: hidden;  padding:7px; border-bottom:1px solid #666;  background:#444;height:100px; ">
<div style="width: 100px; float: right; margin-left :10px;position:relative;">
<div style="position:absolute"></div>
<a href="/videoshow/1550/" style=""><img border="0" src="http://i1.ytimg.com/vi/EY9jlVX_vFM/default.jpg" width="100px" /></a>
</div>
<div class="postlink" style="border: none; margin-bottom: 0 ; padding-bottom: 0">

<a href="/videoshow/1550/" style="color:#fff;font-size:15px;">أحمد عمر بن فريد - مقارنة ما بين قضية الجنوب وقضية صعدة</a>

</div>
<div style="clear: right"></div></div>

<div style="clear: right"></div></div>
<div id="formWrapper" style="
background:#EFEFEF; background: #ffffff; /* Old browsers */
background: -moz-linear-gradient(left,  #ffffff 3%, #efefef 46%); /* FF3.6+ */
background: -webkit-gradient(linear, left top, right top, color-stop(3%,#ffffff), color-stop(46%,#efefef)); /* Chrome,Safari4+ */
background: -webkit-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Chrome10+,Safari5.1+ */
background: -o-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* Opera 11.10+ */
background: -ms-linear-gradient(left,  #ffffff 3%,#efefef 46%); /* IE10+ */
background: linear-gradient(to right,  #ffffff 3%,#efefef 46%); /* W3C */
filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#ffffff', endColorstr='#efefef',GradientType=1 ); /* IE6-9 */
">
	<br />
<!-- myads2 --><div style="text-align: center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle"     style="display:inline-block;width:336px;height:280px"     data-ad-client="ca-pub-3322444164838575"     data-ad-slot="1451572081"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div>
<br />

	<div style="">
    <div class="page_banner_sidebar"><i class="icon-comments-alt"></i> شاركنا بتعليقك </div>
		<br />
		<div style="">
		<div class="comment_parent" style="border-top:1px solid #ccc;border-bottom:1px solid #ccc;">
	 <div class="comment_title">شروط التعليقات</div>
	 <div class="comment_sub">
 - جميع التعليقات تخضع للتدقيق.<br>
 - الرجاء عدم إرسال التعليق أكثر من مرة كي لا يعتبر سبام <br>
 - الرجاء معاملة الآخرين باحترام. <br>
 - التعليقات التي تحوي تحريضاً على الطوائف ، الاديان أو هجوم شخصي لن يتم نشرها<br></div>



</div>




<div class="fb-comments" data-href="http://www.adengd.net/news/257366/" data-num-posts="2" data-width="650"></div>
			<form name="form" id="form" class="horizontal-form margin-bottom-40" action="" method="post"> 
			<label class="control-label">الاسم</label>
			<input style="width:90%" name="names" type="text"  class="form-control">
			<label class="control-label">البلد</label>
			<input style="width:90%" name="iCountry" type="text" class="form-control">
			<label class="control-label">عنوان التعليق</label>
			<input style="width:90%" name="Commentstitle" type="text" class="form-control">
			<label class="control-label">التعليق</label>
			<textarea style="width:90%" id='my_text' name='my_text' rows="8" style="margin-bottom:10px;" class="form-control"></textarea>
			
			
			<input name="comid"  id="comid" type="hidden" value="257366">

			<div style="margin:10px 0"></div>
			<button name="comsend" id="comsend" type="submit" class="btn btn-default theme-red">ارسل</button>
			</form>
		</div>

</div>
<div id="commentresults"></div>
<div id="commentwaitings" style="display: none;">
	<img src="/skins/default/images/preload.gif" />
</div>

		<div style="clear: right"></div>

	</div>






</div>

 
    








<div style="clear:right"></div>
</div>


</div>




<div style="float:left; width:300px; margin-right:10px; border-right:1px #ccc solid; margin-right:3px">
<div> 

	<a href="https://play.google.com/store/apps/details?id=com.adenalghad.albayhani" target="_blank">
	<img src="/ads2/ag-android.png" alt="الأيام"></a>

</div>
<div>
        <a href="/catshow/31/" target="_blank">
        <img src="/skins/public/images/rightsad.gif" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>
<br />
<div><iframe src="http://www.now-time.com/code/clock/State15"  width="298" height="100" style="border: 0px none;"></iframe></div>
<div>
        <a href="/catshow/23/" target="_blank">
        <img src="/skins/public/images/englishBanner.png" alt="مؤسسة عدن الغد لحقوق الانسان"></a>
</div>


<br>
<!-- <a href="/contact/"><img src="/ads2/add-here-b1.jpg" /></a> -->
<img src="/ads2/hmra170416.gif" width=300 height=300 alt="" />
<img src="/ads2/burj170430.gif" width=300 height=300 alt="" />

<div id="search">
    <div style="color:#000; background-color:#F2F3F3;">
    <div class="extra">البحث</div>
      <script>
  (function() {
    var cx = '004863140445190016337:s1wtnnmr6h8';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<!-- <gcse:search></gcse:search> -->
<div class="gcse-search"></div>

</div></div>
<div id="resultpoll"></div>
<!-- aden_you -->
<!-- <div id='div-gpt-ad-1409848758320-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1409848758320-0'); });
</script>
</div> -->
	
<!-- 1 -->
	<div style="position:relative; overflow:hidden ">
<div class="page_banner_sidebar">الأكثر قراءة</div>


<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/257283/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1493675491.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">أبناء المنطقة الوسطى يتأهبون للزحف إلى عدن في موكب سيكون الأضخم على مستوى محافظة أبين</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/257259/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1493661670.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">القائد عيدروس الزبيدي مخاطبا وفود قدمت منزله من الوضيع : إذا كانت الضالع عيني اليمين فأبين ورجالها عيني اليسار</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/257320/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1493715461.png" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">المقاومة الجنوبية بالصبيحة ترفض مرور المسيرة القادمة من تعز صوب عدن باعتبار الجبهة جبهة حرب</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/257329/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1493722190.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">السفير اليمني في ماليزيا يعلن إلغاء الاحتفالات بعيد الوحدة</div>
</a>
</div>



<div class="" style="position: relative;margin-bottom:5px; margin-bottom:15px; border-bottom:1px solid #888;height:90px;">
<a href="/news/257279/"  style="text-decoration: none ; text-align:center; width:370px; height:180px;">
<div style="float:right;margin-left:5px;"><img style="border: 0;" src="http://agcdn.ax.lt/150x80/uploads/pics/1493669009.jpeg" alt="" /></div>
<div style="font-family:myfont2;font-size:15px; line-height:16.5px;  !important;right:20px;color:#333;text-align:right; height:50px; margin-bottom:20px; ">تحضيرات كبرى لمليونية (اعلان عدن التاريخي)</div>
</a>
</div>


<div style="clear:right"></div>
</div>
<!-- 2 -->
<!-- myads1 --><div>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- aden-mid -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-3322444164838575"
     data-ad-slot="9473183289"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
	
<div class="upanel_widget">
<div class="page_banner_sidebar">مقالات الرأي</div>
<div style="overflow: hidden; padding:5px;">

<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/388/" style=" color:#333 ;">فهد البرشاء</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1423503338.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257324/" style="font-family:myfont2;font-size:19px;">أبحث عن التصالح والتسامح الجنوبي.!</a></div>
<div class="excerpt" style="font-size:12px;">كأنهُ تائهٌ منا، ما عُدنا نتغنى به؟
إن وجدتموه فأخبروه أن هناك من يسعى لشق عصانا وخلخلة صفوفنا،وتمزيق نسيجنا</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/3467/" style=" color:#333 ;">علي بن شنظور</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1448267015.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257298/" style="font-family:myfont2;font-size:19px;">دعونا نتفائل بالخير رغم أن الوضع قابل للاشتعال</a></div>
<div class="excerpt" style="font-size:12px;">الكتابة بهدف صب المزيد من الخلاف أو التصعيد أو الشحن لهذا الطرف أو ذاك,
ليس من الحكمة, ولذلك من الأفضل أن يتبصر</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/629/" style=" color:#333 ;">نبيل محمد العمودي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1332959459.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257284/" style="font-family:myfont2;font-size:19px;">صحوة ايها الشرفاء قبل خراب عدن!</a></div>
<div class="excerpt" style="font-size:12px;">اشتد نشاط صناع الفتن و تعددت طرق مفتعلي الأزمات، وليس امامهم الا هدف ريئسي و هو إشعال حرب في عدن نكون نحن</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/328/" style=" color:#333 ;">عبد الرحمن الخضر</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1381218102.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257276/" style="font-family:myfont2;font-size:19px;">لا يعملوا ولا يؤمنوا بتحرير صنعاء ( قبل ان يسيطروا على عدن )!!</a></div>
<div class="excerpt" style="font-size:12px;">أصبح حديث الساعة هنا في كل مناطق الجنوب اصبح الحديث حول قرار الرئيس هادي إقالة محافظ عدن عيدروس الزبيدي ...</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/132/" style=" color:#333 ;">عبد الكريم سالم السعدي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1302640702.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257244/" style="font-family:myfont2;font-size:19px;">الشرعية اليمنية ودراويش الثورة الجنوبية !!!</a></div>
<div class="excerpt" style="font-size:12px;">يحق للشرعية اليمنية أن تركب ظهر الثورة الجنوبية وتدلدل رجليها ، يحق لهذه الشرعية الفاقدة للشرعية (جنوبيا) أن</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/614/" style=" color:#333 ;">رفيقة الكهالي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1331809324.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257231/" style="font-family:myfont2;font-size:19px;">فرمانات الإعاقة .. يجب علينا مكافحتها</a></div>
<div class="excerpt" style="font-size:12px;">المجتمع المدني هو سلطة موازية للسلطة الرسمية الحكومية ، وتعمل السلطتان بالتكامل والتعاون والتنسيق لما فيه</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/749/" style=" color:#333 ;">صالح شائف</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1339882795.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257204/" style="font-family:myfont2;font-size:19px;">احذروا حرب الشائعات والتسريبات .. إنها وقودهم للإحباط وإشعال نار الفتنة بينكم !</a></div>
<div class="excerpt" style="font-size:12px;">نلاحظ ومن خلال المتابعة والتواصل مع عدد كبير من الٱعزاء بٱن البعض منهم ينتابهم القلق والخوف مما تروج له وسائل</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/335/" style=" color:#333 ;">صالح علي الدويل باراس</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1316081041.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257174/" style="font-family:myfont2;font-size:19px;">اقالة محافظ عدن</a></div>
<div class="excerpt" style="font-size:12px;">الوطن والسلطة ليسا شيئا واحدا ...حقيقة منطقية يعرفها الجميع وأولهم اللواء عيدروس الزبيدي ..الرجل ليس بقاصر نظر</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/4337/" style=" color:#333 ;">احمد عبدربه علوي</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1492500043.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257172/" style="font-family:myfont2;font-size:19px;">مسؤولية : دعاة الدين !!</a></div>
<div class="excerpt" style="font-size:12px;">خطبة الجمعة التي تلقى بالمساجد من على المنابر من اخطر ما يتلقاه الجمهور الغفير الذي يحتشد في المساجد كل اسبوع</div>

<div style="clear: right;"></div>
</div>


<div class="articlesTitle" style="overflow: hidden; border-bottom: 1px solid #ccc; padding: 5px 0;">
<div style="text-align: right; color: #333; font-size: 14px;font-family:myfont2;">
<a href="/writershow/135/" style=" color:#333 ;">أحمد عمر بن فريد</a></div>
<div style="width:60px; height:60px;  float:left; margin:3px; margin-right:5px;  padding:3px; border: 1px solid #ccc;">
<img src="http://agcdn.ax.lt/53x53/uploads/pics/1490277046.jpeg" alt="" /></div>
<div style="padding: 5px;"><a href="/news/257162/" style="font-family:myfont2;font-size:19px;">درس امريكي - ياباني</a></div>
<div class="excerpt" style="font-size:12px;">في القطار ... اليوم صباحا ، لم يكن هنالك شيئا غير مألوف.. كل شيء نمطي روتيني حتى أشكال البشر التي تعودت عليها</div>

<div style="clear: right;"></div>
</div>


<div style="clear: left;"></div>
<div class="newssince"> <a  style="font-size:18px"  href="/catshow/1/"> اقرأ المزيد من المقالات </a></div>

</div>
</div><a href="/ads2/hijaz/contest/" target="_blank"><img src="/ads2/hijaz/contest/banner.jpg" width=300 height=300 alt="" >-</a>

<div style="background:#EDEFF4" class="upanel_widget">
<div class="page_banner_sidebar">اتبعنا على فيسبوك</div>
<div class="fb-like-box" data-href="https://www.facebook.com/ADENALGHAD.NET" data-width="300" data-height="450" data-show-faces="true" data-stream="false" data-header="true"></div>
</div>




<div class="upanel_widget">
<div class="page_banner_sidebar">كاريكاتير</div>
<div style="background:#fefefe; padding:5px; overflow:hidden; background:#c1cede;">

<div style="  border:1px solid #aaa; padding:3px ; margin:3px;">
	<a href="/photoshow/1055/"  style="text-decoration: none ; text-align:center">
<img style="margin:auto;border:0;" src="http://agcdn.ax.lt/280x300/uploads/pics/1485597701.jpeg" alt="" />
</a></div>

<div style="clear:right"></div></div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/3/"> شاهد المزيد من الكاريكاتير </a></div>

</div><div class="upanel_widget">
	
<div class="page_banner_sidebar" style="margin-top:10px;">صور</div>
<div id="carousel-example-generic2" 
class="carousel slide bs-docs-carousel-example" style="margin:10px 0">
       
  <div class="carousel-inner">      


<div class="item active" style="padding:0 25px; ">
<a href="/photoshow/1087"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1489235716.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">أفشل انقلاب في التاريخ!</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1060"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1485957681.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">اذكى الاشخاص حول العالم</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1037"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1483864754.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">ساحة المعركة في سوريا والعراق</div>
</a>
</div>



<div class="item " style="padding:0 25px; ">
<a href="/photoshow/1033"  style="text-decoration: none ; text-align:center">
<img  src="http://agcdn.ax.lt/260x250/uploads/pics/1483544537.jpeg" alt="" style="border:0;margin:auto;" />
<div style="font-family:myfont">"المرتبات المُمغنطة"</div>
</a>
</div>


</div>
 <a class="left carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="prev">
          <span class="icon-prev"></span>
        </a>
        <a class="right carousel-control" style="width: 20px;" href="#carousel-example-generic2" data-slide="next">
          <span class="icon-next"></span>
        </a>
<div style="clear:right;"></div>


</div>
<div class="newssince"> <a style="font-size:18px" href="/photocat/1/"> شاهد المزيد من الصور </a></div>

</div>



<div style="background:#000;padding:5px;" class="upanel_widget">

<div id="2" 
class="" style="">
       
  <div class="">      


<div class="" style=" ">
<a href="/photoshow/1133"  style="text-decoration: none ; text-align:center">
<div style="position:relative;">
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:290px;padding:5px;" class="trans_back">
<div class="" style="">صحيفة عدن الغد</div>
غلاف صحيفة "عدن الغد" ليوم الثلاثاء 2 مايو  2017</div>
<img src="http://agcdn.ax.lt/290x450/uploads/pics/1493709353.jpeg" style="margin:auto; border: 0;" alt="" />

</div>
</a>
</div>


</div>


</div>
</div><div class="upanel_widget">
	
	<div class="extra"> <a style="color:#fff; text-deocration:none" href="/catshow/25/">مناسبات</a></div>





<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/257207//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1493642717.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/257207/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">تهنئة للشيخ مطهر القشم الخيلي لارتزاقه بالمولودة الجديدة</a>
</div>
</div>


<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/256735//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1493409500.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/256735/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
font-family:myfont2">الف مبروك الثقة</a>
</div>
</div>




				
	<div class="extra" style="background:#333"><a style="color:#fff; text-deocration:none" href="/catshow/27/">وفيات</a></div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/257288//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1493679799.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/257288/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">تعزية ومواساة</a>
</div>
</div>

<div style=" border-bottom:1px #ccc dotted; padding:5px; margin:5px 0; padding-bottom:10px;position:relative;">
<div style=""><a href="/news/257267//" style="color:#fff; margin-left:10px;">
<img style="border:0;" src="http://agcdn.ax.lt/300x150/uploads/pics/1493664095.jpeg" width=300 height=150 alt="" /></a></div>
<div style="font-family:myfont2;text-shadow: 2px 2px 11px rgba(0, 0, 0, 1);position:absolute;color:#fff;font-size:30px;bottom:0;width:300px;padding:5px;" class="trans_back">
<a href="/news/257267/"  style="color: #fff !important;
text-decoration: none; margin:10px 0; font-size:15px !important;
">البقاء لله</a>
</div>
</div>



</div>

<!-- 3 -->
	<p><a href="/ads2/alsaeed-19th-f.jpg" target="_blank"><img src="/ads2/alsaeed-19th.jpg" alt="" width="300" height="600" /></a></p>
<!-- 4 -->
</div> 	
<div style="clear:right"></div>
<!-- <div style="margin:10px 0"><p><img src="/ads2/ad-here-700x110.jpg" alt="تحت المحتوى الرئيسي في كل الصفحات" width="650" height="101" /></p></div> -->
<!-- errors
</div>
</div>

</div> -->

<div style="clear:both"></div>
<div style="background:#444 url(/skins/public/images/page-bg-1.png); overflow:hidden">
<div class="container" style="padding:0">


<div style=" clear:both !important;padding:0"  class="container">
<div  style="height:30px;">
  <div class="" style="padding:5px;text-align:left; color:#efefef; margin:0;background:#444;">جميع الحقوق محفوظة لـ [عدن الغد] &copy;2017 </div>  
</div>
<div class="container" style="padding:10px;"><div style="overflow:hidden">
<div style="width:150px;float:right;margin-left:15px;border-left:1px solid #ccc;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">عدن الغد</div>
    <ul style="padding: 0;">

    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/">الرئيسية</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/1/">هيئة التحرير</a></li>  
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/contact/">تواصل معنا</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/pages/2/">عن الموقع</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/sendpost/">ارسل خبر</a></li> 
    <li style="font-family:myfont2; font-weight:bold;list-style: none; font-size:15px;margin-top:3px;"><a style="color:#fff; " href="/video/">فيديو</a></li> 

</ul>



</div>
<div style="width:340px;float:right;margin-left:15px;">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاستديو</div>
	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/1/">أخبار</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/2/">رياضة</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/3/">تظاهرات الجنوب</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/4/">فن </a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/5/">وثائقي</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/6/">احداث عربية وعالمية</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/7/">منوعات</a>	
		</div>


	

	
	
		<div style="font-family:myfont2; font-weight:bold;list-style: none; width:150px; float:right; margin-left:10px; font-size:15px;margin-top:3px;color:#ccc">
	<a style="color:#ccc" href="/videoshow/8/">مقابلات</a>	
		</div>


	

	
	<div style="clear: right"></div>
</div>


<div style="width:330px;float:right">
<div style="font-family:myfont2;color:#fff;font-size:20px;">الاقسام الأخبارية</div>
<div> 
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> 
<a style="font-family:myfont2;color:#fff" href="/catshow/2/">أخبار عدن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/7/">أخبار المحافظات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/3/">أخبار وتقارير</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/1/">آراء واتجاهات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/5/">ملفات وتحقيقات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/4/">حوارات</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/12/">رياضة</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/28/">آراء</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/29/">آراء رياضية</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/36/">آراء العرب</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/30/">فن</a> </div>  
<div style="width:100px; float:right; margin-left:10px; border-left:1px solid #666; padding:5px 3px;"> <a style="font-family:myfont2;color:#fff" href="/catshow/32/">حقوق الانسان</a> </div> 
<div>
</div>
</div></div>

</div></div>

</div>
<div style="text-align:left;background:#111;padding:5px "  class="">
<a href="http://www.facebook.com/youtechnology" target="_blank">
<img src="/skins/public/images/ourLOGO.png" alt="">
</a>

</div>

</div>
</div>
<!-- </div> -->

<style>
div.toolbar-wrapp {
position: fixed;
display: block;
bottom: 0%;
left: 50%;
}
	div.sticky-toolbar {
position: relative;
bottom: 0%;
padding: .1em;
/* background-color: #8EC1DA; */
float: left;
-webkit-border-radius: 0 .2em .2em 0;
-moz-border-radius: 0 .2em .2em 0;
border-radius: 0 .2em .2em 0;
}
</style>



<div class="toolbar-wrapp">
<div class="sticky-toolbar">
      <a href="/mob.php">
        <img src="/skins/public/images/mob.png" style="border: 0;width: 70px; height:70;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
         <a href="http://old.adenghad.net/">
        <img src="/skins/public/images/old.png" style="border: 0;width: 50px; height:50;filter:alpha(opacity=60);opacity: 0.60;-moz-opacity:0.60;" alt="">
        </a>
    </div>
</div>
<div id="MyDiv"></div>

<script type="text/javascript" src="/skins/default/js/tinybox.js"></script>
<script type="text/javascript" src="/skins/public/js/script4.js"></script>


<script type="text/javascript">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</script>
</div></div>

</body></html>